<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
				<link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic|Lato:400,700,900,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<title>Jobless claims at 870,000 as fraud and backlogs cloud data - Austin Daily Herald | Austin Daily Herald</title>

								<script type="text/javascript">
					<!--
					if (screen.availWidth && screen.availWidth < 481) {
							//Conditional script here
              window.location.href = "https://" + "m.austindailyherald.com" + window.location.pathname 
					}
					//-->
				</script>

								<link rel="stylesheet" type="text/css" media="screen" href="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/vendor/jquery.bxslider/jquery.bxslider.css?1592989693" />
				<link rel="stylesheet" href="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/css/normalize.css?1592989693" />
				<link rel="stylesheet" href="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/css/base.css?1598303900" />
				<link rel="stylesheet" type="text/css" media="screen" href="https://www.austindailyherald.com/wp-content/themes/2016-bni/style.css?1597348384" />

        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/vendor/modernizr-2.6.2.min.js?1592989693"></script>

				<link rel="Shortcut Icon" type="image/ico" href="https://www.austindailyherald.com/wp-content/themes/2016-austin-child/media/img/brand/favicon-austin.png">

				
																
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://austindailyherald.com/2020/09/jobless-claims-at-870000-as-fraud-and-backlogs-cloud-data/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jobless claims at 870,000 as fraud and backlogs cloud data - Austin Daily Herald" />
<meta property="og:description" content="WASHINGTON (AP) — The number of people seeking U.S. unemployment aid rose slightly last week to 870,000, a historically high figure that shows that the viral pandemic is still squeezing restaurants, airlines, hotels and many other businesses six months after it first erupted. The figure coincides with evidence that some newly laid-off Americans are facing &hellip;" />
<meta property="og:url" content="https://austindailyherald.com/2020/09/jobless-claims-at-870000-as-fraud-and-backlogs-cloud-data/" />
<meta property="og:site_name" content="Austin Daily Herald" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-09-24T14:43:48-05:00" />
<meta property="og:image" content="https://austindailyherald.com/wp-content/uploads/sites/15/2020/02/facebook-austin.png" />
<meta property="og:image:secure_url" content="https://austindailyherald.com/wp-content/uploads/sites/15/2020/02/facebook-austin.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="WASHINGTON (AP) — The number of people seeking U.S. unemployment aid rose slightly last week to 870,000, a historically high figure that shows that the viral pandemic is still squeezing restaurants, airlines, hotels and many other businesses six months after it first erupted. The figure coincides with evidence that some newly laid-off Americans are facing [&hellip;]" />
<meta name="twitter:title" content="Jobless claims at 870,000 as fraud and backlogs cloud data - Austin Daily Herald" />
<meta name="twitter:image" content="https://www.austindailyherald.com/wp-content/uploads/sites/15/2020/02/facebook-austin.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://austindailyherald.com/#website","url":"https://austindailyherald.com/","name":"Austin Daily Herald","potentialAction":{"@type":"SearchAction","target":"https://austindailyherald.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://austindailyherald.com/2020/09/jobless-claims-at-870000-as-fraud-and-backlogs-cloud-data/#webpage","url":"https://austindailyherald.com/2020/09/jobless-claims-at-870000-as-fraud-and-backlogs-cloud-data/","inLanguage":"en-US","name":"Jobless claims at 870,000 as fraud and backlogs cloud data - Austin Daily Herald","isPartOf":{"@id":"https://austindailyherald.com/#website"},"datePublished":"2020-09-24T14:43:48-05:00","dateModified":"2020-09-24T14:43:48-05:00","author":{"@id":"https://austindailyherald.com/#/schema/person/f9a5c145877f55458d793116e21fa728"}},{"@type":["Person"],"@id":"https://austindailyherald.com/#/schema/person/f9a5c145877f55458d793116e21fa728","name":"Associated Press","image":{"@type":"ImageObject","@id":"https://austindailyherald.com/#authorlogo","url":"https://secure.gravatar.com/avatar/05662870368f0a77e06c5038fcb95401?s=96&d=mm&r=g","caption":"Associated Press"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.austindailyherald.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Austin Daily Herald &raquo; Jobless claims at 870,000 as fraud and backlogs cloud data Comments Feed" href="https://austindailyherald.com/2020/09/jobless-claims-at-870000-as-fraud-and-backlogs-cloud-data/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/austindailyherald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://austindailyherald.com/_static/??-eJxljNsKQEAURX/IOA0RD/It5lKOuckZMX9vUqS87dZeLThWhl7aXWkCSQRqohll8FQ69GUmBXyVhSDm34hwvuNv3SGkCMIGaZhFsU1bAorJ6qc7uoE3Pe9q3lb8Am7EMPo=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.austindailyherald.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.6' media='all' />
<link rel='stylesheet' id='m1mw-css'  href='https://www.austindailyherald.com/wp-content/plugins/m1miniweather-bni-.0.2.b/css/weather-icons.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://austindailyherald.com/wp-includes/css/admin-bar.min.css?m=1591831621g' type='text/css' media='all' />
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.austindailyherald.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.austindailyherald.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.austindailyherald.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.2.0' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.austindailyherald.com/wp-content/themes/2016-bni/style.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.austindailyherald.com/wp-content/themes/2016-austin-child/style.css?ver=1592989693' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.austindailyherald.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.9.1' media='all' />
<script src='https://austindailyherald.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript' src='https://austindailyherald.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1591831621g'></script>
<link rel='https://api.w.org/' href='https://austindailyherald.com/wp-json/' />
<link rel='shortlink' href='https://austindailyherald.com/?p=787636' />
<link rel="alternate" type="application/json+oembed" href="https://austindailyherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faustindailyherald.com%2F2020%2F09%2Fjobless-claims-at-870000-as-fraud-and-backlogs-cloud-data%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://austindailyherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faustindailyherald.com%2F2020%2F09%2Fjobless-claims-at-870000-as-fraud-and-backlogs-cloud-data%2F&#038;format=xml" />
<link href="https://trinitymedia.ai" rel="preconnect" crossorigin="anonymous" />
<link href="https://vd.trinitymedia.ai" rel="preconnect" crossorigin="anonymous" />
<style type='text/css'>img#wpstats{display:none}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4352490-1', 'auto');
  ga('send', 'pageview');
</script>

											<script type="text/javascript">
					document.write(unescape("%3Cscript src='https://subscriptions.austindailyherald.com/bwtw/scripts/tw.js' type='text/javascript'%3E%3C/script%3E"));
				</script>
				<script type="text/javascript">

					
					_bwtp = new TheWall('https://subscriptions.austindailyherald.com/bwtw/', 'ADH', 'ADH', null, 'NOPAYWALL');

          var pw_total_val = '0';
          var pw_read_val = '0';

					_bwtp.init();
          loggedin = _bwtp.userStatus();
          _bwtp.status(function(f) { 
            pw_total_val = f.viewRate.AllowedViews;
            pw_read_val = f.viewRate.NumViews;
          });

					jQuery(window).load(function() { // These functions get called when everything has loaded
						if (!loggedin) {
							jQuery("#supNav").append('<li><a href="#" onclick="_bwtp.Auth(true);">Log In</a></li>');
              if (( pw_total_val > 0 ) && ( pw_read_val <= pw_total_val ) && ( jQuery('body').attr("id") != "homePage")) {
                var paywall_info_content = '<div id="paywall_info_box" style="padding: 1em 0; margin: 1em 0; font-weight: bold; border-top: 1px solid #aaa; border-bottom: 1px solid #aaa; text-align: center; color: #222;">' +
                  '<p style="font-weight: bold;">You have read ' + pw_read_val + ' of ' + pw_total_val + ' articles.</p>' +
                  '<p style="margin-bottom: 0; font-weight: bold;"><a href="#" onclick="_bwtp.Auth(true);" style="color: #92191f;">Log In or Subscribe</a></p>' + 
                  '</div>';
                jQuery(paywall_info_content).appendTo('div#article div.byline').fadeIn();
              }

						} else {
							jQuery("#supNav").append('<li><a href="#" onclick="_bwtp.clearID();">Log Out</a></li>');
						}
					});
				</script>



				<script type="text/javascript" src="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/colorbox/jquery.colorbox-min.js"></script>
				<link rel="stylesheet" type="text/css" media="screen" href="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/colorbox/colorbox.css" />

        <script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://gondolagnome.com/v2/0/hcfXFo5U3gRucmoYUOiN0JSfECkg5MbwpU7ZVlRhBum1mntvzF2zdwv3lUv5gf3V-rD_0Tjylq2_9k",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script>

<script async src="https://sync.serverbid.com/ss/2000707.js"></script>

				
<script async src="//js-sec.indexww.com/ht/p/188239-192868292012837.js"></script>
<script id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=57" data-cid="57"></script>


<!-- DFP Work -->

    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>

googletag.cmd.push(function() {

    			googletag.defineSlot('/1613683/AUS-160x600-1', [160, 600], 'div-gpt-ad-skyscraper').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-300x250-16', [300, 250], 'div-gpt-ad-instory-top').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-300x250-17', [300, 250], 'div-gpt-ad-instory-bottom').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-300x250-instory-third', [[300, 250], [1, 1]], 'div-gpt-ad-instory-third').addService(googletag.pubads());
			FEATUREDGALLERY_AD = googletag.defineSlot('/1613683/AUS-300x250-featured_gallery', [300, 250], 'div-gpt-ad-bigblock-featured_gallery').addService(googletag.pubads());

  if (!loggedin) {
			googletag.defineSlot('/1613683/AUS-1x1-2', [1,1], 'div-gpt-ad-extra_one_by_one').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-1x1-3', [1,1], 'div-gpt-ad-extra_oop').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-1x1-4', [1,1], 'div-gpt-ad-extra_one_by_one_two').addService(googletag.pubads());
  }

    			googletag.defineSlot('/1613683/AUS-300x100-1', [300, 100], 'div-gpt-ad-skybox').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-300x250-1', [[300, 600], [300, 250]], 'div-gpt-ad-bigblock-1').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-300x250-2', [[300, 600], [300, 250]], 'div-gpt-ad-bigblock-2').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-300x250-3', [[300, 600], [300, 250]], 'div-gpt-ad-bigblock-3').addService(googletag.pubads());

			googletag.defineSlot('/1613683/AUS-300x600-1', [[300, 600], [160, 600]], 'div-gpt-ad-halfpage-1').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-970x90-1', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-largeleaderboard').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-1x1-duration', [1,1], 'div-gpt-ad-one_by_one_duration').addService(googletag.pubads());

  if (!loggedin) {
			googletag.defineSlot('/1613683/AUS-300x250-18', [300, 250], 'div-gpt-ad-bigblock-18').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-1x1-wall', [1,1], 'div-gpt-ad-one_by_one_wall').addService(googletag.pubads());
			googletag.defineOutOfPageSlot('/1613683/AUS-1x1-1', 'div-gpt-ad-screenshift').addService(googletag.pubads());
  }


                  googletag.pubads().setTargeting("catname", [ "news", "no-paywall", "rss-general", "rss-twitter", "state-and-world",  ]);
                


          googletag.pubads().setTargeting("pageurl", "/2020/09/jobless-claims-at-870000-as-fra");
    
      // TESTING 1.1
    // Lazy Load settings
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 2,  // Fetch slots within .02 viewports.
      renderMarginPercent: 1,  // Render slots within .01 viewports.
      mobileScaling: 0  // same value on mobile.
    });
    
		googletag.pubads().enableSingleRequest();
		//googletag.pubads().collapseEmptyDivs()
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();

});
</script>




<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding
apstag.init({
     pubID:  '26673ab7-6c90-4748-8b4c-71512dcf8ef3', //enter your pub ID here as shown above, it must within quotes
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{
          slotID: 'div-gpt-ad-skyscraper',
          slotName: '1613683/AUS-160x600-1',
          sizes: [[160, 600]]
      },
      //{
          //slotID: 'div-gpt-ad-skybox',
          //slotName: '1613683/AUS-300x100-1',
          //sizes: [[300, 100]]
      //},
      //{
          //slotID: 'div-gpt-ad-threesix-1',
          //slotName: '1613683/AUS-300x600-1',
          //sizes: [[300, 600]]
      //},
      {
          slotID: 'div-gpt-ad-bigblock-1',
          slotName: '1613683/AUS-300x250-1',
          sizes: [[300, 600], [300, 250]]
      },
      {
          slotID: 'div-gpt-ad-bigblock-2',
          slotName: '1613683/AUS-300x250-2',
          sizes: [[300, 600], [300, 250]]
      },
			{
					slotID: 'div-gpt-ad-bigblock-3',
					slotName: '1613683/AUS-300x250-3',
					sizes: [[300, 600], [300, 250]]
			},
      {
          slotID: 'div-gpt-ad-bigblock-4',
          slotName: '1613683/AUS-300x250-4',
          sizes: [[300, 250]]
      },
      {
          slotID: 'div-gpt-ad-bigblock-5',
          slotName: '1613683/AUS-300x250-5',
          sizes: [[300, 250]]
      },
			{
					slotID: 'div-gpt-ad-bigblock-6',
					slotName: '1613683/AUS-300x250-6',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-7',
					slotName: '1613683/AUS-300x250-7',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-8',
					slotName: '1613683/AUS-300x250-8',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-9',
					slotName: '1613683/AUS-300x250-9',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-10',
					slotName: '1613683/AUS-300x250-10',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-11',
					slotName: '1613683/AUS-300x250-11',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-12',
					slotName: '1613683/AUS-300x250-12',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-13',
					slotName: '1613683/AUS-300x250-13',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-14',
					slotName: '1613683/AUS-300x250-14',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-15',
					slotName: '1613683/AUS-300x250-15',
					sizes: [[300, 250]]
			},
      {
          slotID: 'div-gpt-ad-instory-top',
          slotName: '1613683/AUS-300x250-16',
          sizes: [[300, 250]]
      },
      {
          slotID: 'div-gpt-ad-instory-bottom',
          slotName: '1613683/AUS-300x250-17',
          sizes: [[300, 250]]
      },
      //{
          //slotID: 'div-gpt-ad-bigblock-18',
          //slotName: '1613683/AUS-300x250-18',
          //sizes: [[300, 250]]
      //},
      //{
          //slotID: 'div-gpt-ad-instory-third',
          //slotName: '1613683/AUS-300x250-instory-third',
          //sizes: [[300, 250]]
      //},
      {
          slotID: 'div-gpt-ad-mobile-sticky',
          slotName: '1613683/AUS-320x50-1',
          sizes: [[320, 50], [1, 1]]
      },
      {
          slotID: 'div-gpt-ad-largeleaderboard',
          slotName: '1613683/AUS-970x90-1',
          sizes: [[970, 90], [728, 90], [970, 250]]
     }],
     timeout: 2e3
}, function(bids) {
     // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
				 googletag.pubads().refresh();
     });
}); 
</script>


<script>
   var otkjs = otkjs || {};
    /**
     * Add any divs to refresh.
     * 
     * Parameters:
     * 1. Array of divs w/parameter to refresh, can be one or many:
     *  - DIV_ID: The DOM div id of the ad position
     *  - MIN_TIME_IN_VIEW: The amount of time the ad must be 
     *      in view before being eligible to be refreshed, we recommend at least 1.1 seconds
     *  - MIN_TIME_ON_PAGE: The amount of time the ad must be in von the page before refreshing 
     *  - TARGETING: Array of key/value targeting for the ad slot.
     * 
     * NOTE: The ad will on refresh once the parameters are met and the ad is
     * is currently in view.
     * 
     * Function:
     * otkjs.addRefresh(
     * Array[
     *    Array[DIV_ID, MIN_TIME_IN_VIEW, MIN_TIME_ON_PAGE, TARGETING[Array['key', 'value']]
     * ]);
     * 
     * Example - add two ad divs to be refreshed:
     *   otkjs.addRefresh([
     *     ['div-1', 1.1, 30, [['key2', 'value2'], ['refresh', 'true']]],
     *     ['div-2', 1.1, 30, [['key4', 'value4'], ['refresh', 'true']]]
     *   ]);
     */
      var mt_in_view = 1.2
      var mt_on_page = 34

      otkjs.addRefresh([
        //['div-1', mt_in_view, mt_on_page, [['refresh', 'true']]]
            ['div-gpt-ad-skyscraper', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-instory-top', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-instory-bottom', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-instory-third', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-extra_one_by_one', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-extra_oop', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-extra_one_by_one_two', mt_in_view, mt_on_page, [['refresh', 'true']]],
            ['div-gpt-ad-skybox', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-1', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-2', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-3', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-halfpage-1', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-largeleaderboard', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-one_by_one_wall', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-screenshift', mt_in_view, mt_on_page, [['refresh', 'true']]]
      ]);
  </script>

                        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
        

    </head>
		<body id="articlePage">
        <!--[if lt IE 7]>
            <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
        <![endif]-->
																<!-- Paste this after your <body> tag. Fill in "ARTICLE_URL" and "CONTENT_ID" --> 
				<script type="text/javascript"> 
				(function() { 
					var ARTICLE_URL = 'https://austindailyherald.com/2020/09/jobless-claims-at-870000-as-fraud-and-backlogs-cloud-data/'; 
					var CONTENT_ID = ''; // Optional or leave empty 
					document.write( 
						'<scr'+'ipt '+ 
						'src="//survey.g.doubleclick.net/survey?site=6335014'+ 
						'&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
						(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
						'&amp;random='+(new Date).getTime()+ 
						'" type="text/javascript">'+'\x3C/scr'+'ipt>'); 
          })(); 

          jQuery(document).ready(function() { // These functions get called on DOM ready
						if (!loggedin) {
							load_402_show_function();
						}
          });
				</script> 
				

				<div id="" class="undertone">


					<!-- Add your site or application content here -->

          <div id="sup_nav" class="sup_nav">

						<div class="ad large_leaderboard">
							<div class="ad970x90 large_leaderboard"><!-- ROS_970x90 -->
<div id='div-gpt-ad-largeleaderboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-largeleaderboard'); });
  </script>
</div></div>
						</div>

						<div class="wrapper">
							<ul id="supNav">
	<li><a href="https://austindailyherald.com/community-calendar/" >Community Calendar</a></li>
	<li><a href="https://marketplace.austindailyherald.com/adhunter/austin/" >Classifieds</a></li>
	<li><a href="http://www.dotphoto.com/go.asp?l=daily+herald" title="" rel="bookmark">Buy Photos</a></li>
	<li><a href="https://austindailyherald.com/category/weather-news/" title="" rel="bookmark">Weather</a></li>

	<li class="">
		<a href="https://austindailyherald.com/services/">Services</a>
		<ul class="sub-nav">
			<li><a href="https://austindailyherald.com/services/about-us/" title="" rel="bookmark">About Us / Contact Us</a></li>
			<li><a href="https://austindailyherald.com/services/policies/" title="" rel="bookmark">Policies / Terms of Use</a></li>
			<li><a href="https://austindailyherald.com/services/submit-a-news-tip/" title="" rel="nofollow">Send: News tip</a></li>
			<li><a href="https://austindailyherald.com/services/submit-a-photo/" title="" rel="nofollow">Send: Photo</a></li>
						<li><a href="https://austindailyherald.com/services/letters-to-editor" title="" rel="nofollow">Send: Letter to the Editor</a></li>
				<li><a href="https://austindailyherald.com/services/birth-announcement/" title="" rel="nofollow">Send: Birth announcement</a></li>
			<li><a href="https://austindailyherald.com/services/birthday-announcement/" title="" rel="nofollow">Send: Birthday announcement</a></li>
			<li><a href="https://austindailyherald.com/services/engagement-announcement/" title="" rel="nofollow">Send: Engagement announcement</a></li>
			<li><a href="https://austindailyherald.com/services/wedding-announcement/" title="" rel="nofollow">Send: Wedding announcement</a></li>
			<li><a href="https://austindailyherald.com/services/anniversary-announcement/" title="" rel="nofollow">Send: Anniversary announcement</a></li>
			<li><a href="http://visitor.r20.constantcontact.com/manage/optin/ea?v=001RgvbKVLa7a7q01GIqgfRag%3D%3D" title="" rel="bookmark">Get Free Daily News Emails!</a></li>
								</ul>
	</li>
	<li class="subscribe"><a href="https://austindailyherald.com/subscriptions/">Subscribe</a></li>
	<li><a href="https://austindailyherald.dirxionpages.net/" >E-Edition</a></li>

</ul>

							<p class="date">
								September 24, 2020							</p>
							<div class="clearfix"></div>
						</div>
					</div>
					<div id="main_body" class="wrapper">

							
            						<header id="main_header">
							<div id="search_weather">
								<div id="weather">
									<div class="details">
										<ul>
											<li id="m1_miniweather_widget-2" class="widget widget_m1_miniweather_widget"><h2 class="widgettitle"></h2>
<div class="wi wi-owm-800" title="clear sky" style="font-size: 2em;">
			       <span class="m1mw_temp">73&deg;</span>
			     </div></li>
										</ul>
																				</div>
									<div class="clearfix"></div>
								</div>
								<div class="ad sponsorship">
										<!-- ROS_300x100_Skybox_Teaser -->
<div id='div-gpt-ad-skybox' style='height:100px; width:300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skybox'); });
  </script>
</div>								</div>
							</div>
            							<div id="logo">
								<a href="https://austindailyherald.com">
									<img src="https://www.austindailyherald.com/wp-content/themes/2016-austin-child/media/img/brand/logo-austin.png" alt="Austin Daily Herald" />
								</a>
							</div>
							<div class="clearfix"></div>
							<nav id="navbar">
								<a href="https://austindailyherald.com">
									<img class="logo" class="logo" src="https://www.austindailyherald.com/wp-content/themes/2016-austin-child/media/img/brand/logo-austin.png" alt="Austin Daily Herald" />
								</a>
								<ul id="mainNav">
	<li class="home "><a href="https://austindailyherald.com">Home</a></li>
	<li class="news "><a href="https://austindailyherald.com/category/news/">News</a>
				<!-- NEWS DROP -->
		<ul class="sub-nav">
			<li>
				<div class="contents">
					<div class="col first">
						<h3 class="section">Local News</h3>

            <ul class="left">
							<li><a href="http://www.austindailyherald.com/?p=637066" title="" rel="bookmark">Closings</a></li>
							<li><a href="https://austindailyherald.com/category/weather-news" title="" rel="bookmark">Weather</a></li>
							<li><a href="https://austindailyherald.com/category/news/courts-and-crime" title="" rel="bookmark">Crime, courts, emergencies</a></li>
							<li><a href="https://austindailyherald.com/category/business" title="" rel="bookmark">Business</a></li>
							<li><a href="https://austindailyherald.com/category/local-government" title="" rel="bookmark">Local Government</a></li>
							<li><a href="https://austindailyherald.com/category/politics" title="" rel="bookmark">Politics</a></li>
							<li><a href="https://austindailyherald.com/category/neighbors" title="" rel="bookmark">Spotlight</a></li>
							<li><a href="https://austindailyherald.com/category/education" title="" rel="bookmark">Education</a></li>
            </ul>
            <ul class="right">
							<li><a href="https://austindailyherald.com/category/agriculture" title="" rel="bookmark">Agriculture</a></li>
							<li><a href="https://austindailyherald.com/category/neighbors/faith" title="" rel="bookmark">Faith</a></li>
							<li><a href="https://austindailyherald.com/category/health" title="" rel="bookmark">Health</a></li>
							<li><a href="https://austindailyherald.com/category/state-and-world" title="" rel="bookmark">State, Nation, World</a></li>
							<li><a href="https://austindailyherald.com/services/submit-a-news-tip/" title="" rel="nofollow">Send us a News tip!</a></li>
							<li><a href="http://visitor.r20.constantcontact.com/manage/optin/ea?v=001RgvbKVLa7a7q01GIqgfRag%3D%3D" title="" rel="bookmark">Get Free Daily News Emails!</a></li>
            </ul>

					</div>
					<div class="col">
						<h3 class="section">Top News</h3>
												<div class="story">
														<a href="https://austindailyherald.com/2020/09/making-it-her-own-dr-jennifer-struck-takes-over-4-decade-old-chiropractic-business/" rel="bookmark">
								<img width="800" height="400" src="https://austindailyherald.com/wp-content/uploads/sites/15/2020/09/0923.StruckChiropractic-3.jpg?w=800" class="attachment-large size-large wp-post-image" alt="" srcset="https://austindailyherald.com/wp-content/uploads/sites/15/2020/09/0923.StruckChiropractic-3.jpg 800w, https://austindailyherald.com/wp-content/uploads/sites/15/2020/09/0923.StruckChiropractic-3.jpg?resize=449,225 449w, https://austindailyherald.com/wp-content/uploads/sites/15/2020/09/0923.StruckChiropractic-3.jpg?resize=768,384 768w, https://austindailyherald.com/wp-content/uploads/sites/15/2020/09/0923.StruckChiropractic-3.jpg?resize=622,311 622w" sizes="(max-width: 800px) 100vw, 800px" />							</a>
														<h3><a href="https://austindailyherald.com/2020/09/making-it-her-own-dr-jennifer-struck-takes-over-4-decade-old-chiropractic-business/" rel="bookmark" title="Making it her own: Dr. Jennifer Struck takes over 4-decade-old chiropractic business">Making it her own: Dr. Jennifer Struck takes over 4-decade-old chiropractic business</a></h3>										
							<h4 class="date">Wednesday, September 23, 2020 7:01 am</h4>
							<p>Since 1979, Reeve Chiropractic Clinic has been serving the Austin community. But when owner Dr. Mark Reeve passed away on May 30, it was uncertain&nbsp;... 
								<span class="meta">
									<a href="https://austindailyherald.com/2020/09/making-it-her-own-dr-jennifer-struck-takes-over-4-decade-old-chiropractic-business/" class="noVisit readmore" rel="bookmark">Read&nbsp;more</a>
									| <a href="https://austindailyherald.com/2020/09/making-it-her-own-dr-jennifer-struck-takes-over-4-decade-old-chiropractic-business/#disqus_thread" class="noVisit comments" rel="bookmark">Add your comment</a>
								</span>
							</p>

						</div><!-- END STORY -->
											</div>
					<div class="col last">
						<h3 class="section">Latest News</h3>
												<div class="story">
							<h3><a href="https://austindailyherald.com/2020/09/mower-adds-four-more-cases-state-changes-part-of-its-reporting/" rel="bookmark" title="Mower adds four more cases, state changes part of its reporting">Mower adds four more cases, state changes part of its reporting</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://austindailyherald.com/2020/09/state-legislative-races-to-watch/" rel="bookmark" title="State legislative races to watch">State legislative races to watch</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://austindailyherald.com/2020/09/minnesota-governor-activates-national-guard-for-pence-visit/" rel="bookmark" title="Minnesota governor activates National Guard for Pence visit">Minnesota governor activates National Guard for Pence visit</a></h3>										

						</div><!-- END STORY -->
												<div class="more_stories">
							<h4><a href="/category/news/">More News</a></h4>
						</div>
					</div>
				</div>
			</li>
		</ul>
		<!-- NEWS DROP END -->
	</li>
	<li class="sports"><a href="https://austindailyherald.com/category/sports/">Sports</a>
		<!-- SPORTS DROP -->
		<ul class="sub-nav">
			<li>
				<div class="contents">
					<div class="col first">
						<h3 class="section">In Sports</h3>
            <ul class="left">
							<li><a href="https://austindailyherald.com/category/sports/austin-packers" title="" rel="bookmark">Austin Packers</a></li>
							<li><a href="https://austindailyherald.com/category/sports/awesome-blossoms" title="" rel="bookmark">Blooming Prairie</a></li>
							<li><a href="https://austindailyherald.com/category/sports/gm-superlarks" title="" rel="bookmark">Grand Meadow</a></li>
							<li><a href="https://austindailyherald.com/category/sports/hayfield-vikings" title="" rel="bookmark">Hayfield</a></li>
							<li><a href="https://austindailyherald.com/category/sports/leroy-cardinals" title="" rel="bookmark">LeRoy/Ostrander</a></li>
							<li><a href="https://austindailyherald.com/category/sports/lyle-pacelli" title="" rel="bookmark">Lyle/Pacelli</a></li>
            </ul>

            <ul class="right">
							<li><a href="https://austindailyherald.com/category/sports/southland-rebels" title="" rel="bookmark">Southland</a></li>
							<li><a href="https://austindailyherald.com/category/sports/riverland-blue-devils" title="" rel="bookmark">Riverland Blue Devils</a></li>
							<li><a href="https://austindailyherald.com/category/sports/austin-greyhounds" title="" rel="bookmark">Austin Greyhounds</a></li>
							<li><a href="https://austindailyherald.com/category/sports/austin-bruins" title="" rel="bookmark">Austin Bruins</a></li>
            </ul>

					</div>
					<div class="col">
						<h3 class="section">Top Sports</h3>
												<div class="story">
														<h3><a href="https://austindailyherald.com/2020/09/twins-assume-first-in-al-central-with-7-6-win-against-tigers/" rel="bookmark" title="Twins assume first in AL Central with 7-6 win against Tigers">Twins assume first in AL Central with 7-6 win against Tigers</a></h3>										
							<h4 class="date">Thursday, September 24, 2020 8:26 am</h4>
							<p>MINNEAPOLIS (AP) — Jake Cave hit a pair of home runs, Kenta Maeda finished off his regular season with another strong start and the Minnesota&nbsp;... 
								<span class="meta">
									<a href="https://austindailyherald.com/2020/09/twins-assume-first-in-al-central-with-7-6-win-against-tigers/" class="noVisit readmore" rel="bookmark">Read&nbsp;more</a>
									| <a href="https://austindailyherald.com/2020/09/twins-assume-first-in-al-central-with-7-6-win-against-tigers/#disqus_thread" class="noVisit comments" rel="bookmark">Add your comment</a>
								</span>
							</p>

						</div><!-- END STORY -->
											</div>
					<div class="col last">
						<h3 class="section">Latest Sports</h3>
												<div class="story">
							<h3><a href="https://austindailyherald.com/2020/09/gale-sayers-bears-hall-of-fame-running-back-dies-at-77/" rel="bookmark" title="Gale Sayers, Bears Hall of Fame running back, dies at 77">Gale Sayers, Bears Hall of Fame running back, dies at 77</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://austindailyherald.com/2020/09/having-a-ball-hayfield-brings-the-community-together-with-wiffle-ball/" rel="bookmark" title="Having a Ball: Hayfield brings the community together with wiffle ball">Having a Ball: Hayfield brings the community together with wiffle ball</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://austindailyherald.com/2020/09/bp-girls-win-home-triangular/" rel="bookmark" title="BP girls win home triangular">BP girls win home triangular</a></h3>										

						</div><!-- END STORY -->
												<div class="more_stories">
							<h4><a href="/category/sports/">More Sports</a></h4>
						</div>
					</div>
				</div>
			</li>
		</ul>
		<!-- SPORTS DROP END -->
			</li>
	<li class="opinion"><a href="https://austindailyherald.com/category/opinion/">Opinion</a>

				<!-- OPINION DROP -->
		<ul class="sub-nav">
			<li>
				<div class="contents">
					<div class="col first">
						<h3 class="section">In Opinion</h3>

            <ul class="left">
							<li><a href="https://austindailyherald.com/category/opinion/columnists" title="" rel="bookmark">Columnists</a>
							<ul>
									<li><a href="https://austindailyherald.com/category/opinion/columnists/al-batt" title="" rel="bookmark">Al Batt</a></li>
									<li><a href="https://austindailyherald.com/category/opinion/columnists/jana-gray" title="" rel="bookmark">Jana Norman</a></li>
									<li><a href="https://austindailyherald.com/category/opinion/columnists/peggy-keener" title="" rel="bookmark">Peggy Keener</a></li>
									<li><a href="https://austindailyherald.com/category/opinion/columnists/dan-sparks" title="" rel="bookmark">Dan Sparks</a></li>
									<li><a href="https://austindailyherald.com/category/opinion/columnists/jeanne-poppe" title="" rel="bookmark">Jeanne Poppe</a></li>
									<li><a href="https://austindailyherald.com/category/opinion/columnists/holly-johnson" title="" rel="bookmark">Holly Johnson</a></li>
									<li><a href="https://austindailyherald.com/category/opinion/columnists/eric-johnson" title="" rel="bookmark">Eric Johnson</a></li>
									<li><a href="https://austindailyherald.com/category/opinion/columnists/michael-stoll" title="" rel="bookmark">Michael Stoll</a></li>
									<li><a href="https://austindailyherald.com/category/guest-columns" title="" rel="bookmark">Guest Columns</a></li>
								</ul>
							</li>
            </ul>
            <ul class="right">
							<li><a href="https://austindailyherald.com/category/opinion/editorials" title="" rel="bookmark">Editorials</a></li>
							<li><a href="https://austindailyherald.com/category/opinion/letters" title="" rel="bookmark">Letters to the Editor</a></li>
							<li><a href="https://austindailyherald.com/category/best-bets-blogs" title="" rel="bookmark">Best Bets</a></li>
            </ul>

					</div>
					<div class="col">
						<h3 class="section">Top Opinion</h3>
												<div class="story">
														<h3><a href="https://austindailyherald.com/2020/09/others-opinion-if-we-wait-any-longer-to-take-climate-change-seriously-it-will-be-too-late/" rel="bookmark" title="Other&#8217;s opinion: If we wait any longer to take climate change seriously, it will be too late">Other&#8217;s opinion: If we wait any longer to take climate change seriously, it will be too late</a></h3>										
							<h4 class="date">Wednesday, September 23, 2020 6:30 am</h4>
							<p>By Lori Sturdevant Star Tribune Something just-deposed state Commerce Commissioner Steve Kelley said in passing at a University of Minnesota event 15 months ago has&nbsp;... 
								<span class="meta">
									<a href="https://austindailyherald.com/2020/09/others-opinion-if-we-wait-any-longer-to-take-climate-change-seriously-it-will-be-too-late/" class="noVisit readmore" rel="bookmark">Read&nbsp;more</a>
									| <a href="https://austindailyherald.com/2020/09/others-opinion-if-we-wait-any-longer-to-take-climate-change-seriously-it-will-be-too-late/#disqus_thread" class="noVisit comments" rel="bookmark">Add your comment</a>
								</span>
							</p>

						</div><!-- END STORY -->
											</div>
					<div class="col last">
						<h3 class="section">Latest Opinion</h3>
												<div class="story">
							<h3><a href="https://austindailyherald.com/2020/09/ask-a-trooper-navigate-a-crosswalk/" rel="bookmark" title="Ask A Trooper: Navigate a crosswalk">Ask A Trooper: Navigate a crosswalk</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://austindailyherald.com/2020/09/annie-lane-words-can-be-painful-during-a-painful-time/" rel="bookmark" title="Annie Lane: Words can be painful during a painful time">Annie Lane: Words can be painful during a painful time</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://austindailyherald.com/2020/09/al-batt-a-parking-lot-serves-body-shops/" rel="bookmark" title="Al Batt: A parking lot serves body shops">Al Batt: A parking lot serves body shops</a></h3>										

						</div><!-- END STORY -->
												<div class="more_stories">
							<h4><a href="/category/opinion/">More Opinion</a></h4>
						</div>
					</div>
				</div>
			</li>
		</ul>
		<!-- OPINION DROP END -->
	</li>
	<li class="obits"><a href="https://austindailyherald.com/category/obituaries/">Obituaries</a></li>

	<li class="spotlight"><a href="https://austindailyherald.com/category/neighbors/">Spotlight</a>
		<!-- SPOTLIGHT DROP -->
		<ul class="sub-nav">
			<li>
				<div class="contents">
					<div class="col first">
						<h3 class="section">In Spotlight</h3>
            <ul class="left">
							<li><a href="https://austindailyherald.com/category/neighbors" title="" rel="bookmark">Spotlight</a></li>
							<li><a href="https://austindailyherald.com/category/neighbors/faith" title="" rel="bookmark">Faith</a></li>
							<li><a href="https://austindailyherald.com/category/neighbors/births" title="" rel="bookmark">Births</a></li>
							<li><a href="https://austindailyherald.com/category/neighbors/engagements" title="" rel="bookmark">Engagements</a></li>
            </ul>

            <ul class="right">
							<li><a href="https://austindailyherald.com/category/neighbors/weddings" title="" rel="bookmark">Weddings</a></li>
							<li><a href="https://austindailyherald.com/category/neighbors/anniversaries" title="" rel="bookmark">Anniversaries</a></li>
							<li><a href="https://austindailyherald.com/category/neighbors/milestones" title="" rel="bookmark">Milestones</a></li>
            </ul>

					</div>
					<div class="col">
						<h3 class="section">Top Spotlight</h3>
												<div class="story">
														<h3><a href="https://austindailyherald.com/2020/09/others-opinion-if-we-wait-any-longer-to-take-climate-change-seriously-it-will-be-too-late/" rel="bookmark" title="Other&#8217;s opinion: If we wait any longer to take climate change seriously, it will be too late">Other&#8217;s opinion: If we wait any longer to take climate change seriously, it will be too late</a></h3>										
							<h4 class="date">Wednesday, September 23, 2020 6:30 am</h4>
							<p>By Lori Sturdevant Star Tribune Something just-deposed state Commerce Commissioner Steve Kelley said in passing at a University of Minnesota event 15 months ago has&nbsp;... 
								<span class="meta">
									<a href="https://austindailyherald.com/2020/09/others-opinion-if-we-wait-any-longer-to-take-climate-change-seriously-it-will-be-too-late/" class="noVisit readmore" rel="bookmark">Read&nbsp;more</a>
									| <a href="https://austindailyherald.com/2020/09/others-opinion-if-we-wait-any-longer-to-take-climate-change-seriously-it-will-be-too-late/#disqus_thread" class="noVisit comments" rel="bookmark">Add your comment</a>
								</span>
							</p>

						</div><!-- END STORY -->
											</div>
					<div class="col last">
						<h3 class="section">Latest Spotlight</h3>
												<div class="story">
							<h3><a href="" rel="bookmark" title=""></a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="" rel="bookmark" title=""></a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="" rel="bookmark" title=""></a></h3>										

						</div><!-- END STORY -->
												<div class="more_stories">
							<h4><a href="/category/neighbors/">More Spotlight</a></h4>
						</div>
					</div>
				</div>
			</li>
		</ul>
		<!-- SPOTLIGHT DROP END -->
	</li>

	<li><a href="https://austindailyherald.com/austin-living-magazine/" id="sominn" title="" rel="bookmark">Austin Living</a></li>
	<li><a href="https://austindailyherald.com/special-sections" id="hormelstrike" title="" rel="bookmark">Special Sections</a></li>

	<li>
								<div class="search">
									<form method="get" class="searchForm" action="https://austindailyherald.com/site-search">
										<input type="submit" class="searchButton" value="Go" />
										<input type="text" name="q" class="searchQuery" value="Search Austin Daily Herald..." onfocus="if(this.value=='Search Austin Daily Herald...'){this.value='';}" onblur="if(this.value==''){this.value='Search Austin Daily Herald...';}" />
									</form>
								</div>
	</li>

</ul>
							</nav>
							<div class="clearfix"></div>
						</header>

						<div id="content" class="">
							<div id="notifications">
																
																							</div>


<div class="one_by_one_group">
<!-- one_by_one_wall-->
<div id='div-gpt-ad-one_by_one_wall'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-one_by_one_wall'); });
  }
});
</script>
</div></div>

	


							<div class="main_column">
								<div class="story">
									
									
                    <div class="gallery_group">
      <div id="story_photo_group">
        
                                    

              </div>
    </div>

		
									<div id="leftRail" class="">
										<ul class="sidebar">
																								<li id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widgettitle">Latest Stories</h2>
		<ul>
											<li>
					<a href="https://austindailyherald.com/2020/09/sally-l-kolb-78/">Sally L. Kolb, 78</a>
									</li>
											<li>
					<a href="https://austindailyherald.com/2020/09/bruce-w-lees-80/">Bruce W. Lees, 80</a>
									</li>
											<li>
					<a href="https://austindailyherald.com/2020/09/arthur-j-goembel-82/">Arthur J. Goembel, 82</a>
									</li>
											<li>
					<a href="https://austindailyherald.com/2020/09/alfred-cedric-c-t-thomas-55/">Alfred “Cedric” (C.T.) Thomas, 55</a>
									</li>
											<li>
					<a href="https://austindailyherald.com/2020/09/mower-adds-four-more-cases-state-changes-part-of-its-reporting/">Mower adds four more cases, state changes part of its reporting</a>
									</li>
					</ul>
		</li>
										</ul>

										<div class="ad">
												<!-- ROS_160x600_Sidebar -->
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>										</div>
									</div><!-- END LEFTRAIL -->

									<div id="article">

										<h2>Jobless claims at 870,000 as fraud and backlogs cloud data</h2>

										<div class="byline">
											
											<a href="https://austindailyherald.com/author/associatedpress-austin/" rel="bookmark">
                        <img alt='' src='https://secure.gravatar.com/avatar/05662870368f0a77e06c5038fcb95401?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/05662870368f0a77e06c5038fcb95401?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />											</a>

											<p class="author">
                        <strong>By <a href="https://austindailyherald.com/author/associatedpress/" rel="bookmark">Associated Press</a></strong>
																							</p>
											<p class="social">
												<a class="email" href="mailto:newsroom@austindailyherald.com">Email the author</a>
																							</p>
											<p class="pubStamp">Published 9:43 am Thursday, September 24, 2020</p>
																						<div class="clearfix"></div>
										</div><!-- END BYLINE -->

                    
                    <div class="one_by_one_group">
											<!-- extra_one_by_one -->
<div id='div-gpt-ad-extra_one_by_one'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    //console.log('========== BNI v10b not logged in ==========');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_one_by_one'); });
  } else { 
    //console.log('========== BNI v10b logged in ==========');
  }
});
</script>
</div>											<!-- extra_one_by_one_two -->
<div id='div-gpt-ad-extra_one_by_one_two'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    //console.log('========== BNI v10b not logged in ==========');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_one_by_one_two'); });
  } else { 
    //console.log('========== BNI v10b logged in ==========');
  }
});
  </script>
</div>											<!-- extra_oop -->
<div id='div-gpt-ad-extra_oop'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    //console.log('========== BNI v10b not logged in ==========');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_oop'); });
  } else { 
    //console.log('========== BNI v10b logged in ==========');
  }
});
</script>
</div>                    </div>

										<div class="p402_premium">

										
										<div class="story_detail">
											
        <table id="trinity-audio-table" style="width:100%; display: table;">
            <tr>
                <td id="trinity-audio-tab" style="border: none;">
                    <div id="trinity-audio-player-label"></div>
                    <script>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</script><script type="text/javascript" src="https://trinitymedia.ai/player/trinity.php?viewkey=c21908676bb4af1970926f6e7e1f04ef&postHash=cbd3f8b857436ff9a0a24fe23f9c9ec6&language=en-US&voiceGender=m&poweredby=1"></script>
                </td>
            </tr>
        </table><script>console.debug('TRINITY_WP', 'trinity_content_filter');</script><p>WASHINGTON (AP) — The number of people seeking U.S. unemployment aid rose slightly last week to 870,000, a historically high figure that shows that the viral pandemic is still squeezing restaurants, airlines, hotels and many other businesses six months after it first erupted.</p>
<p>The figure coincides with evidence that some newly laid-off Americans are facing delays in receiving unemployment benefits as state agencies intensify efforts to combat fraudulent applications and clear their pipelines of a backlog of jobless claims.</p>
<p>California has said it will stop processing new applications for two weeks as it seeks to reduce backlogs and prevent fraudulent claims. Pennsylvania has found that up to 10,000 inmates are improperly receiving aid.</p>
<div id='mydfpad' class='ad300x ad'><div id='div-gpt-ad-instory-top' style='width:300px; height:250px; clear:both;'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-instory-top'); });
                  </script>
                  </div>
                  </div><p>The Labor Department said Thursday that the number of people who are continuing to receive unemployment benefits declined to 12.6 million. The steady decline in that figure over the past several months reflects that some of the unemployed are being re-hired. Yet it also indicates that others have exhausted their regular jobless aid, which last six months in most states.</p>
<p>In addition to those receiving aid on state programs, about 105,000 others were added last week to an extended jobless-benefits program that provides 13 additional weeks of aid. This program, established in the economic relief package Congress passed earlier this year, is now paying benefits to 1.6 million people.</p>
<p>Applications for jobless aid soared in the spring after the viral outbreak suddenly shut down businesses across the country, which cost tens of millions of jobs and triggered a deep recession. Since then, as states have slowly reopened their economies, about half the jobs that were initially lost have been recovered.</p>
<div id='mydfpad3' class='ad'>
                  <div id='div-gpt-ad-instory-third'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-instory-third'); });
                  </script>
                  </div>
                  </div><p>Yet job growth has been slowing, and unemployment remains elevated at 8.4%. In most sectors of the economy, employers appear reluctant to hire new workers in the face of deep uncertainty about the course of the virus. Most economists say it will be hard for the job market or the economy to sustain a recovery unless Congress enacts another rescue package for individuals, businesses and states. Ultimately, an effective vaccine will likely be needed for the economy to fully regain its health.</p>
<p>The growing concerns about fraudulent applications have focused mainly on a new program, Pandemic Unemployment Assistance. This program made self-employed people, gig workers and contractors eligible for jobless aid for the first time.</p>
<p>But the program has been targeted for fraud in many states and has also double-counted many beneficiaries. Last week, California cut in half the number of people receiving benefits under PUA, likely after purging double-counts. It now says 3.4 million people are receiving the aid, down from 6.4 million the previous week.</p>
<p>And first-time applications for benefits, which generally reflect the pace of layoffs each week, often include leftover claims from previous weeks.</p>
<div id='mydfpad2' class='ad300x ad'>
                  <div id='div-gpt-ad-instory-bottom' style='width:300px; height:250px; clear:both;'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-instory-bottom'); });
                  </script>
                  </div>
                  </div><p>Christopher Thornberg, a founder of Beacon Economics, an economic consulting firm, says all the new programs to provide aid have taxed most states&#8217; unemployment agencies and made the data less reliable.</p>
<p>&#8220;It&#8217;s kind of the Wild West,&#8221; Thornberg said. &#8220;I have just largely dismissed this data.&#8221;</p>
<p>Sharon Hilliard, director of California&#8217;s Employment Development Department, said her agency has stopped accepting applications for aid for two weeks while it adopts reforms recommended by a state task force. The department will try to clear a backlog of nearly 600,000 first-time applications and review about 1 million people who have received benefits but whose cases have come under scrutiny. These people include gig workers and contractors who have more difficulty verifying their income than do traditional employees whose tax forms are on file with the state.</p>
<p>Kimberly Maldonado, a 31-year-old out-of-work music instructor, is among the thousands of Californians whose unemployment aid is tied up by bureaucratic snags and the state&#8217;s decision to suspend the processing of new applications.</p>
<p>Maldonado applied for benefits four weeks ago. She said she calls daily to check on the status yet reaches only a recording that says the department is overwhelmed. For her, the wait is growing critical.</p>
<p>&#8220;It&#8217;s literally the difference between food on my table or not,&#8221; says Maldonado, who lives in Placentia. &#8220;I&#8217;ve got a 2-year-old, and I&#8217;m not really sure how I pay for anything in the coming weeks.&#8221;</p>
<p>Other state unemployment agencies have been bedeviled by fraud since the pandemic intensified in March. As tens of millions were laid off, applications for aid overwhelmed the agencies, which just weeks earlier had been operating with the lowest unemployment rates in 50 years. A now-expired $600-a-week federal unemployment benefit, on top of regular state benefits, provided an added incentive to apply for aid.</p>
<p>Washington was the first state to be hit as an international fraud ring based in Nigeria managed to steal up to $650 million in benefit payments, although at least half that money has been recovered. Texas, Florida and Oklahoma have also been affected.<br />
In Pennsylvania, investigators are also tackling fraud. On Wednesday, state officials announced that 18 state prison inmates and two girlfriends of inmates on the outside had been charged in what officials described as a scheme to fraudulently obtain jobless benefits for ineligible prisoners.</p>
<p>After cross-checking unemployment applications with state prison rolls, they found 10,000 people on both lists — more than one-fifth of the state&#8217;s prison population. The 20 people who were charged Wednesday had sought a combined $300,000 in money from the Pandemic Unemployment</p>
<p>Assistance program, state Attorney General Josh Shapiro said.</p>
<p>State Rep. Sheryl Delozier was the victim of a more sophisticated scheme. This summer, she got word from tenants that she had important-looking mail at a property she rents out: Envelopes containing two checks totaling $7,100 for retroactive pandemic unemployment payments. She had never applied for the money.</p>
<p>The plot was thwarted, Delozier believes, by the state&#8217;s decision to send applicants&#8217; first payments by mail before allowing them to switch to online payments. Delozier alerted officials and returned the checks.</p>

                                            



										</div><!-- END STORY_DETAIL -->
										</div><!-- END p402_premium (GOOGLE SURVEY) -->
										<script type="text/javascript">
											 var load_402_show_function = function () { try { _402_Show(); } catch(e) { } }
										</script>

                      <div class="prev_next_article">
  <!-- v 1.8 -->

                      <div class="next_article">
        <div class="padding">
          <div class="label">You Might Like</div>
                    <h4> <a href="https://austindailyherald.com/2020/09/1-officer-indicted-in-breonna-taylor-case-not-for-her-death/">1 officer indicted in Breonna Taylor case; not for her death</a></h4>
          <p>LOUISVILLE, Ky. (AP) — A Kentucky grand jury on Wednesday indicted a single former police officer for shooting into neighboring... <a href="https://austindailyherald.com/2020/09/1-officer-indicted-in-breonna-taylor-case-not-for-her-death/">read more</a></p>
        </div>
      </div>
        <div class="clearfix"></div>
  </div>


												
											<div class="print_this">
													<a href="#">Print Article</a>
											</div><!-- END print_this -->


											<div class="articleOptions">
												<div class="admin">
</div>
<div class="clearfix"></div>


											</div>


                      

<div class="rev_ad">
  <div id="rc-widget-61eef3" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="134055"></div>
        <script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
  </div>
  

	
<div class="one_by_one_group">
<!-- one_by_one_duration-->
<div id='div-gpt-ad-one_by_one_duration'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-one_by_one_duration'); });
  </script>
</div><div id="rev_video"></div>
</div>



											

<div id="disqus_thread"></div>

<script>
    /**
    * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
    */
    /*
    */
    var disqus_config = function () {
      //this.page.url = 'https://austindailyherald.com/2020/09/jobless-claims-at-870000-as-fraud-and-backlogs-cloud-data/';
      this.page.identifier = '787636 https://austindailyherald.com/?p=787636';
      this.page.title = 'Jobless claims at 870,000 as fraud and backlogs cloud data - Austin Daily Herald';
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');

    s.src = '//austindailyherald.disqus.com/embed.js';

    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
  <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>


									</div>
									<div class="clearfix"></div>

								</div>
							</div>
							<div class="col last">
								
<ul class="sidebar">

	<li>
		<div class="ad first">
			<div id='div-gpt-ad-bigblock-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-1'); });
  </script>
</div>		</div>
		<div class="ad ">
			<div id='div-gpt-ad-bigblock-18'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-18'); });
  </script>
</div>		</div>


	</li>
	<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><li id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">Latest Local News</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2020/09/mower-adds-four-more-cases-state-changes-part-of-its-reporting/" title="Permalink to Mower adds four more cases, state changes part of its reporting" rel="bookmark">Mower adds four more cases, state changes part of its reporting</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2020/09/state-legislative-races-to-watch/" title="Permalink to State legislative races to watch" rel="bookmark">State legislative races to watch</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2020/09/minnesota-governor-activates-national-guard-for-pence-visit/" title="Permalink to Minnesota governor activates National Guard for Pence visit" rel="bookmark">Minnesota governor activates National Guard for Pence visit</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2020/09/2-republicans-challenge-minnesota-plan-for-late-mail-ballots/" title="Permalink to 2 Republicans challenge Minnesota plan for late mail ballots" rel="bookmark">2 Republicans challenge Minnesota plan for late mail ballots</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2020/09/state-launches-barrier-free-covid-19-testing-push/" title="Permalink to State launches ‘barrier-free’ COVID-19 testing push" rel="bookmark">State launches ‘barrier-free’ COVID-19 testing push</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><li id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">Latest Courts &#038; Crime</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2020/09/jail-inmate-receives-drug-charges/" title="Permalink to Jail inmate receives drug charges" rel="bookmark">Jail inmate receives drug charges</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2020/09/austin-man-charged-with-escaping-custody/" title="Permalink to Austin man charged with escaping custody" rel="bookmark">Austin man charged with escaping custody</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2020/09/2-charged-after-drug-arrests/" title="Permalink to 2 charged after drug arrests" rel="bookmark">2 charged after drug arrests</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2020/09/over-1600-arrested-during-dwi-enforcement-period/" title="Permalink to Over 1,600 arrested during DWI enforcement period" rel="bookmark">Over 1,600 arrested during DWI enforcement period</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2020/09/two-charged-with-drug-possession/" title="Permalink to Two charged with drug possession" rel="bookmark">Two charged with drug possession</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
		<li>

		<div class="ad">
			<div id='div-gpt-ad-bigblock-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-2'); });
  </script>
</div>		</div>
	</li>
	<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">		<div class="teaseStory special_sections_block">
			<h3 class="section">Special Section</h3>
			<div>

				<iframe src="https://static.issuu.com/widgets/shelf/index.html?folderId=6d522713-71da-4ce1-8903-490eaaf93383&amp;theme=theme2&amp;rows=2&amp;thumbSize=large&amp;roundedCorners=false&amp;showTitle=false&amp;showAuthor=false&amp;shadow=true&amp;effect3d=true](https://static.issuu.com/widgets/shelf/index.html?folderId=6d522713-71da-4ce1-8903-490eaaf93383&theme=theme2&rows=2&thumbSize=large&roundedCorners=false&showTitle=false&showAuthor=false&shadow=true&effect3d=true)" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="100%" height="370"></iframe>

			</div>
		</div>
		<div class="more_stories">
			<h4><a href="https://www.austindailyherald.com/special-sections/" class="moreLink" rel="bookmark">More special sections</a></h4>
		</div>

</div></li>
	<li>
		<div class="story_list widget">
			<ul>
							</ul>
		</div>
	</li>
		<li>
		<div class="ad">
			<div id='div-gpt-ad-bigblock-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-3'); });
  </script>
</div>		</div>
	</li>

	
	<li>
		<div class="ad">
			<div id='div-gpt-ad-halfpage-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-halfpage-1'); });
  </script>
</div>		</div>
	</li>
  
</ul>							</div>

              
	<!-- SCREENSHIFT -->
<div id='div-gpt-ad-screenshift'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    //console.log('========== BNI v10b not logged in ==========');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-screenshift'); });
  } else { 
    console.log('========== BNI v10b logged in ==========');
  }
});
</script>
</div>
 <div class="clearfix"></div>
<div class="ad">
</div>
		<div class="ad">
			<!-- ROS_728x90_Bottom -->		</div>
					</div>
					<div id="footer" class="clearfix">
						<div id="footSections" class="col">
							
							<h4>Sections</h4>
							<ol class="siteMap">
								<li><a href="https://austindailyherald.com" rel="bookmark"><span>Home</span></a></li>
								<li><a href="https://austindailyherald.com/category/news/"  title="" rel="bookmark"><span>News</span></a></li>
								<li><a href="https://austindailyherald.com/category/sports/" title="" rel="bookmark"><span>Sports</span></a></li>
								<li><a href="https://austindailyherald.com/category/opinion/" title="" rel="bookmark"><span>Opinion</span></a></li>
								<li><a href="https://austindailyherald.com/category/neighbors/" title="" rel="bookmark"><span>Spotlight</span></a></li>
								<li><a href="https://austindailyherald.com/category/obituaries/" title="" rel="bookmark"><span>Obituaries</span></a></li>
								<li><a href="https://marketplace.austindailyherald.com/adhunter/austin/" >Classifieds</a></li>
							</ol>
						</div>


						<div id="footServices" class="col">
							
							<h4>Services</h4>
							<ol class="siteMap">
								<li><a href="https://austindailyherald.com/services/about-us/" title="" rel="bookmark">About Us</a></li>
								<li><a href="https://austindailyherald.com/services/policies/" title="" rel="bookmark">Policies</a></li>
								<li><a href="https://austindailyherald.com/services/policies/#termsofuse" title="" rel="nofollow">Terms of use</a></li>
								<li><a href="https://austindailyherald.com/services/submit-a-news-tip/" title="" rel="nofollow">Submit a news tip</a></li>
								<li><a href="https://austindailyherald.com/services/submit-a-photo/" title="" rel="nofollow">Submit a photo</a></li>
																							</ol>
						</div>


						<div id="footCopyright" class="col">
														<h4>Copyright</h4>
							<ol>
								<li>&copy; 2020, Austin Daily Herald</li>
							</ol>
						</div>

					</div>
				</div>


				        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/vendor/jquery.bxslider/jquery.bxslider.min.js"></script>
        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/vendor/jquery.contentcarousel.js"></script>
        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/vendor/jquery.easing.1.3.js"></script>
				<script src="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/vendor/jquery.timeago.js"></script>
        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/plugins.js?1592989693"></script>
        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/main.js?1592989693"></script>

        
				
<script type="text/javascript">tb_pathToImage = "https://www.austindailyherald.com/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "https://www.austindailyherald.com/wp-includes/js/thickbox/tb-close.png";</script>
<script>
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/austindailyherald.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript' src='https://austindailyherald.com/wp-includes/js/thickbox/thickbox.js?m=1591831621g'></script>
<script src='https://www.austindailyherald.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.6'></script>
<script>
var pollsL10n = {"ajax_url":"https:\/\/austindailyherald.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script src='https://www.austindailyherald.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://austindailyherald.com/wp-includes/js/wp-embed.min.js?m=1591831622g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'173116681',post:'787636',tz:'-5',srv:'austindailyherald.com'} ]);
	_stq.push([ 'clickTrackerInit', '173116681', '787636' ]);
</script>
				</div><!-- END undertone -->
        				<script id="dsq-count-scr" src="//austindailyherald.disqus.com/count.js" async></script>
            </body>
</html>