<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
				<link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic|Lato:400,700,900,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<title>Photos: Pacelli heads back to classrooms - Austin Daily Herald | Austin Daily Herald</title>

				                				<script type="text/javascript">
					<!--
          function isFacebookApp() {
            var ua = navigator.userAgent || navigator.vendor || window.opera;
            return (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1);
          }

          if (! isFacebookApp() ) {
            if (screen.availWidth && screen.availWidth < 481) {
                //Conditional script here
                window.location.href = "https://" + "m.austindailyherald.com" + window.location.pathname + window.location.search
            }
          }
					//-->
				</script>
        
        
								<link rel="stylesheet" type="text/css" media="screen" href="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/vendor/jquery.bxslider/jquery.bxslider.css?1629743770" />
				<link rel="stylesheet" href="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/css/normalize.css?1629743770" />
				<link rel="stylesheet" href="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/css/base.css?1629743770" />
				<link rel="stylesheet" type="text/css" media="screen" href="https://www.austindailyherald.com/wp-content/themes/2016-bni/style.css?1629902791" />

        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/vendor/modernizr-2.6.2.min.js?1629743770"></script>

				<link rel="Shortcut Icon" type="image/ico" href="https://www.austindailyherald.com/wp-content/themes/2016-austin-child/media/img/brand/favicon-austin.png">

				
																<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.austindailyherald.com/2021/08/photos-pacelli-heads-back-to-classrooms/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Photos: Pacelli heads back to classrooms - Austin Daily Herald" />
	<meta property="og:description" content="Pacelli Catholic Schools joined schools around Austin Monday, as they headed back to school for the first day of the 2021-22 school year." />
	<meta property="og:url" content="https://austindailyherald.com/2021/08/photos-pacelli-heads-back-to-classrooms/" />
	<meta property="og:site_name" content="Austin Daily Herald" />
	<meta property="article:published_time" content="2021-08-30T16:28:31+00:00" />
	<meta property="og:image" content="https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/0901.PacelliBacktoSchool-6.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="ericjohnson">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.austindailyherald.com/#website","url":"https://www.austindailyherald.com/","name":"Austin Daily Herald","description":"Austin Minnesota breaking news, weather, obituaries, classifieds, sports, and Austin Packers news","potentialAction":[{"@type":"SearchAction","target":"https://www.austindailyherald.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.austindailyherald.com/2021/08/photos-pacelli-heads-back-to-classrooms/#primaryimage","inLanguage":"en-US","url":"https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/0901.PacelliBacktoSchool-6.jpg","width":800,"height":400,"caption":"A Pacelli Catholic Schools elementary student jogs across the street to the first day of school Monday morning. Eric Johnson/photodesk@austindailyherald.com"},{"@type":"WebPage","@id":"https://www.austindailyherald.com/2021/08/photos-pacelli-heads-back-to-classrooms/#webpage","url":"https://www.austindailyherald.com/2021/08/photos-pacelli-heads-back-to-classrooms/","name":"Photos: Pacelli heads back to classrooms - Austin Daily Herald","isPartOf":{"@id":"https://www.austindailyherald.com/#website"},"primaryImageOfPage":{"@id":"https://www.austindailyherald.com/2021/08/photos-pacelli-heads-back-to-classrooms/#primaryimage"},"datePublished":"2021-08-30T16:28:31+00:00","dateModified":"2021-08-30T16:28:31+00:00","author":{"@id":"https://www.austindailyherald.com/#/schema/person/738bb3178720a2c44deced140e3e5721"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.austindailyherald.com/2021/08/photos-pacelli-heads-back-to-classrooms/"]}]},{"@type":"Person","@id":"https://www.austindailyherald.com/#/schema/person/738bb3178720a2c44deced140e3e5721","name":"ericjohnson","image":{"@type":"ImageObject","@id":"https://www.austindailyherald.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f95532861cddef330633336799072743?s=96&d=mm&r=g","caption":"ericjohnson"},"sameAs":["Eric"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.austindailyherald.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Austin Daily Herald &raquo; Photos: Pacelli heads back to classrooms Comments Feed" href="https://austindailyherald.com/2021/08/photos-pacelli-heads-back-to-classrooms/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/austindailyherald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://austindailyherald.com/_static/??-eJyNjFEKwjAQRC9kula04od4lk2y6NpNUrIpmtsbBKUign8z82YGbpPh6GT2pOBUwaNe2KWoXeDYtWQFy8pVoTQ+2nR/i+/W84i1gJXkRiNsM+YKWqrQz99AnpGEAsXyYSbBStkIndHV/+aNLf1rdArHftgc+u1uWO8fkbxdGw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.austindailyherald.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.6' media='all' />
<link rel='stylesheet' id='m1mw-css'  href='https://www.austindailyherald.com/wp-content/plugins/m1miniweather-bni-.0.2.b/css/weather-icons.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://austindailyherald.com/wp-includes/css/admin-bar.min.css?m=1629145607g' type='text/css' media='all' />
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.austindailyherald.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.austindailyherald.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.austindailyherald.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.2.0' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.austindailyherald.com/wp-content/themes/2016-bni/style.css?ver=5.8' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.austindailyherald.com/wp-content/themes/2016-austin-child/style.css?ver=1629743770' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.austindailyherald.com/wp-content/mu-plugins/jetpack-10.0/css/jetpack.css?ver=10.0' media='all' />
<script type='text/javascript' src='https://austindailyherald.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZkaWhiamZgXkWAK94IiE='></script>
<link rel="https://api.w.org/" href="https://austindailyherald.com/wp-json/" /><link rel="alternate" type="application/json" href="https://austindailyherald.com/wp-json/wp/v2/posts/804402" /><link rel='shortlink' href='https://austindailyherald.com/?p=804402' />
<link rel="alternate" type="application/json+oembed" href="https://austindailyherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faustindailyherald.com%2F2021%2F08%2Fphotos-pacelli-heads-back-to-classrooms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://austindailyherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faustindailyherald.com%2F2021%2F08%2Fphotos-pacelli-heads-back-to-classrooms%2F&#038;format=xml" />
<link href="https://trinitymedia.ai" rel="preconnect" crossorigin="anonymous" />
<link href="https://vd.trinitymedia.ai" rel="preconnect" crossorigin="anonymous" />
<style type='text/css'>img#wpstats{display:none}</style>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4352490-1', 'auto');
  ga('send', 'pageview');
</script>

											<script type="text/javascript">
					document.write(unescape("%3Cscript src='https://subscriptions.austindailyherald.com/bwtw/scripts/tw.js' type='text/javascript'%3E%3C/script%3E"));
				</script>
				<script type="text/javascript">

					
					_bwtp = new TheWall('https://subscriptions.austindailyherald.com/bwtw/', 'ADH', 'ADH', null, 'DEFAULT');

          var pw_total_val = '0';
          var pw_read_val = '0';

					_bwtp.init();
          loggedin = _bwtp.userStatus();
          _bwtp.status(function(f) { 
            pw_total_val = f.viewRate.AllowedViews;
            pw_read_val = f.viewRate.NumViews;
          });

					jQuery(window).load(function() { // These functions get called when everything has loaded
						if (!loggedin) {
							jQuery("#supNav").append('<li><a href="#" onclick="_bwtp.Auth(true);">Log In</a></li>');
              if (( pw_total_val > 0 ) && ( pw_read_val <= pw_total_val ) && ( jQuery('body').attr("id") != "homePage")) {
                var paywall_info_content = '<div id="paywall_info_box" style="padding: 1em 0; margin: 1em 0; font-weight: bold; border-top: 1px solid #aaa; border-bottom: 1px solid #aaa; text-align: center; color: #222;">' +
                  '<p style="font-weight: bold;">You have read ' + pw_read_val + ' of ' + pw_total_val + ' articles.</p>' +
                  '<p style="margin-bottom: 0; font-weight: bold;"><a href="#" onclick="_bwtp.Auth(true);" style="color: #92191f;">Log In or Subscribe</a></p>' + 
                  '</div>';
                jQuery(paywall_info_content).appendTo('div#article div.byline').fadeIn();
              }

						} else {
							jQuery("#supNav").append('<li><a href="#" onclick="_bwtp.clearID();">Log Out</a></li>');
						}
					});
				</script>



				<script type="text/javascript" src="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/colorbox/jquery.colorbox-min.js"></script>
				<link rel="stylesheet" type="text/css" media="screen" href="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/colorbox/colorbox.css" />

				
<script async src="//js-sec.indexww.com/ht/p/188239-192868292012837.js"></script>

<script id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=57" data-cid="57"></script>


<!-- DFP Work -->

    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>

googletag.cmd.push(function() {

    			googletag.defineSlot('/1613683/AUS-160x600-1', [160, 600], 'div-gpt-ad-skyscraper').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-300x250-16', [300, 250], 'div-gpt-ad-instory-top').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-300x250-17', [300, 250], 'div-gpt-ad-instory-bottom').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-300x250-instory-third', [[300, 250], [1, 1]], 'div-gpt-ad-instory-third').addService(googletag.pubads());
			FEATUREDGALLERY_AD = googletag.defineSlot('/1613683/AUS-300x250-featured_gallery', [300, 250], 'div-gpt-ad-bigblock-featured_gallery').addService(googletag.pubads());

  if (!loggedin) {
			googletag.defineSlot('/1613683/AUS-1x1-2', [1,1], 'div-gpt-ad-extra_one_by_one').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-1x1-3', [1,1], 'div-gpt-ad-extra_oop').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-1x1-4', [1,1], 'div-gpt-ad-extra_one_by_one_two').addService(googletag.pubads());
  }

    			googletag.defineSlot('/1613683/AUS-300x100-1', [300, 100], 'div-gpt-ad-skybox').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-300x250-1', [[300, 600], [300, 250]], 'div-gpt-ad-bigblock-1').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-300x250-2', [[300, 600], [300, 250]], 'div-gpt-ad-bigblock-2').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-300x250-3', [[300, 600], [300, 250]], 'div-gpt-ad-bigblock-3').addService(googletag.pubads());

			googletag.defineSlot('/1613683/AUS-300x600-1', [[300, 600], [160, 600]], 'div-gpt-ad-halfpage-1').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-970x90-1', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-largeleaderboard').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-1x1-duration', [1,1], 'div-gpt-ad-one_by_one_duration').addService(googletag.pubads());

  if (!loggedin) {
			googletag.defineSlot('/1613683/AUS-300x250-18', [300, 250], 'div-gpt-ad-bigblock-18').addService(googletag.pubads());
			googletag.defineSlot('/1613683/AUS-1x1-wall', [1,1], 'div-gpt-ad-one_by_one_wall').addService(googletag.pubads());
			googletag.defineOutOfPageSlot('/1613683/AUS-1x1-1', 'div-gpt-ad-screenshift').addService(googletag.pubads());
  }


                  googletag.pubads().setTargeting("catname", [ "education", "mower-county", "news", "news-main", "rss-general", "rss-twitter",  ]);
                


          googletag.pubads().setTargeting("pageurl", "/2021/08/photos-pacelli-heads-back-to-cl");
    
      // TESTING 1.1
    // Lazy Load settings
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 2,  // Fetch slots within .02 viewports.
      renderMarginPercent: 1,  // Render slots within .01 viewports.
      mobileScaling: 0  // same value on mobile.
    });
    
		googletag.pubads().enableSingleRequest();
		//googletag.pubads().collapseEmptyDivs()
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();

});
</script>




<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding
apstag.init({
     pubID:  '26673ab7-6c90-4748-8b4c-71512dcf8ef3', //enter your pub ID here as shown above, it must within quotes
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{
          slotID: 'div-gpt-ad-skyscraper',
          slotName: '1613683/AUS-160x600-1',
          sizes: [[160, 600]]
      },
      //{
          //slotID: 'div-gpt-ad-skybox',
          //slotName: '1613683/AUS-300x100-1',
          //sizes: [[300, 100]]
      //},
      //{
          //slotID: 'div-gpt-ad-threesix-1',
          //slotName: '1613683/AUS-300x600-1',
          //sizes: [[300, 600]]
      //},
      {
          slotID: 'div-gpt-ad-bigblock-1',
          slotName: '1613683/AUS-300x250-1',
          sizes: [[300, 600], [300, 250]]
      },
      {
          slotID: 'div-gpt-ad-bigblock-2',
          slotName: '1613683/AUS-300x250-2',
          sizes: [[300, 600], [300, 250]]
      },
			{
					slotID: 'div-gpt-ad-bigblock-3',
					slotName: '1613683/AUS-300x250-3',
					sizes: [[300, 600], [300, 250]]
			},
      {
          slotID: 'div-gpt-ad-bigblock-4',
          slotName: '1613683/AUS-300x250-4',
          sizes: [[300, 250]]
      },
      {
          slotID: 'div-gpt-ad-bigblock-5',
          slotName: '1613683/AUS-300x250-5',
          sizes: [[300, 250]]
      },
			{
					slotID: 'div-gpt-ad-bigblock-6',
					slotName: '1613683/AUS-300x250-6',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-7',
					slotName: '1613683/AUS-300x250-7',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-8',
					slotName: '1613683/AUS-300x250-8',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-9',
					slotName: '1613683/AUS-300x250-9',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-10',
					slotName: '1613683/AUS-300x250-10',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-11',
					slotName: '1613683/AUS-300x250-11',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-12',
					slotName: '1613683/AUS-300x250-12',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-13',
					slotName: '1613683/AUS-300x250-13',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-14',
					slotName: '1613683/AUS-300x250-14',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-15',
					slotName: '1613683/AUS-300x250-15',
					sizes: [[300, 250]]
			},
      {
          slotID: 'div-gpt-ad-instory-top',
          slotName: '1613683/AUS-300x250-16',
          sizes: [[300, 250]]
      },
      {
          slotID: 'div-gpt-ad-instory-bottom',
          slotName: '1613683/AUS-300x250-17',
          sizes: [[300, 250]]
      },
      //{
          //slotID: 'div-gpt-ad-bigblock-18',
          //slotName: '1613683/AUS-300x250-18',
          //sizes: [[300, 250]]
      //},
      //{
          //slotID: 'div-gpt-ad-instory-third',
          //slotName: '1613683/AUS-300x250-instory-third',
          //sizes: [[300, 250]]
      //},
      {
          slotID: 'div-gpt-ad-mobile-sticky',
          slotName: '1613683/AUS-320x50-1',
          sizes: [[320, 50], [1, 1]]
      },
      {
          slotID: 'div-gpt-ad-largeleaderboard',
          slotName: '1613683/AUS-970x90-1',
          sizes: [[970, 90], [728, 90], [970, 250]]
     }],
     timeout: 2e3
}, function(bids) {
     // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
				 googletag.pubads().refresh();
     });
}); 
</script>


<script>
   var otkjs = otkjs || {};
    /**
     * Add any divs to refresh.
     * 
     * Parameters:
     * 1. Array of divs w/parameter to refresh, can be one or many:
     *  - DIV_ID: The DOM div id of the ad position
     *  - MIN_TIME_IN_VIEW: The amount of time the ad must be 
     *      in view before being eligible to be refreshed, we recommend at least 1.1 seconds
     *  - MIN_TIME_ON_PAGE: The amount of time the ad must be in von the page before refreshing 
     *  - TARGETING: Array of key/value targeting for the ad slot.
     * 
     * NOTE: The ad will on refresh once the parameters are met and the ad is
     * is currently in view.
     * 
     * Function:
     * otkjs.addRefresh(
     * Array[
     *    Array[DIV_ID, MIN_TIME_IN_VIEW, MIN_TIME_ON_PAGE, TARGETING[Array['key', 'value']]
     * ]);
     * 
     * Example - add two ad divs to be refreshed:
     *   otkjs.addRefresh([
     *     ['div-1', 1.1, 30, [['key2', 'value2'], ['refresh', 'true']]],
     *     ['div-2', 1.1, 30, [['key4', 'value4'], ['refresh', 'true']]]
     *   ]);
     */
      var mt_in_view = 1.2
      var mt_on_page = 34

      otkjs.addRefresh([
        //['div-1', mt_in_view, mt_on_page, [['refresh', 'true']]]
            ['div-gpt-ad-skyscraper', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-instory-top', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-instory-bottom', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-instory-third', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-extra_one_by_one', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-extra_oop', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-extra_one_by_one_two', mt_in_view, mt_on_page, [['refresh', 'true']]],
            ['div-gpt-ad-skybox', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-1', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-2', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-3', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-halfpage-1', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-largeleaderboard', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-one_by_one_wall', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-screenshift', mt_in_view, mt_on_page, [['refresh', 'true']]]
      ]);
  </script>
        <script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://gondolagnome.com/v2/0/hcfXFo5U3gRucmoYUOiN0JSfECkg5MbwpU7ZVlRhBum1mntvzF2zdwv3lUv5gf3V-rD_0Tjylq2_9k",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script>

<script async src="https://sync.serverbid.com/ss/2000707.js"></script>


                        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
        


          </head>
		<body id="articlePage">
        <!--[if lt IE 7]>
            <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
        <![endif]-->
        																<!-- Paste this after your <body> tag. Fill in "ARTICLE_URL" and "CONTENT_ID" --> 
				<script type="text/javascript"> 
				(function() { 
					var ARTICLE_URL = 'https://austindailyherald.com/2021/08/photos-pacelli-heads-back-to-classrooms/'; 
					var CONTENT_ID = ''; // Optional or leave empty 
					document.write( 
						'<scr'+'ipt '+ 
						'src="//survey.g.doubleclick.net/survey?site=6335014'+ 
						'&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
						(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
						'&amp;random='+(new Date).getTime()+ 
						'" type="text/javascript">'+'\x3C/scr'+'ipt>'); 
          })(); 

          jQuery(document).ready(function() { // These functions get called on DOM ready
						if (!loggedin) {
							load_402_show_function();
						}
          });
				</script> 
				

				<div id="" class="undertone">


					<!-- Add your site or application content here -->

          <div id="sup_nav" class="sup_nav">

						<div class="ad large_leaderboard">
							<div class="ad970x90 large_leaderboard"><!-- ROS_970x90 -->
<div id='div-gpt-ad-largeleaderboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-largeleaderboard'); });
  </script>
</div></div>
						</div>

						<div class="wrapper">
							<ul id="supNav">
	<li class="contests"><a href="https://austindailyherald.com/contests/" title="" rel="nofollow">Contests</a></li>
	<li><a href="https://austindailyherald.com/community-calendar/" >Community Calendar</a></li>
	<li><a href="https://marketplace.austindailyherald.com/adhunter/austin/" >Classifieds</a></li>
	<li><a href="http://www.dotphoto.com/go.asp?l=daily+herald" title="" rel="bookmark">Buy Photos</a></li>
	<li><a href="https://austindailyherald.com/category/weather-news/" title="" rel="bookmark">Weather</a></li>

	<li class="">
		<a href="https://austindailyherald.com/services/">Services</a>
		<ul class="sub-nav">
			<li><a href="https://austindailyherald.com/services/about-us/" title="" rel="bookmark">About Us / Contact Us</a></li>
			<li><a href="https://austindailyherald.com/services/policies/" title="" rel="bookmark">Policies / Terms of Use</a></li>
			<li><a href="https://austindailyherald.com/services/submit-a-news-tip/" title="" rel="nofollow">Send: News tip</a></li>
			<li><a href="https://austindailyherald.com/services/submit-a-photo/" title="" rel="nofollow">Send: Photo</a></li>
						<li><a href="https://austindailyherald.com/services/letters-to-editor" title="" rel="nofollow">Send: Letter to the Editor</a></li>
				<li><a href="https://austindailyherald.com/services/birth-announcement/" title="" rel="nofollow">Send: Birth announcement</a></li>
			<li><a href="https://austindailyherald.com/services/birthday-announcement/" title="" rel="nofollow">Send: Birthday announcement</a></li>
			<li><a href="https://austindailyherald.com/services/engagement-announcement/" title="" rel="nofollow">Send: Engagement announcement</a></li>
			<li><a href="https://austindailyherald.com/services/wedding-announcement/" title="" rel="nofollow">Send: Wedding announcement</a></li>
			<li><a href="https://austindailyherald.com/services/anniversary-announcement/" title="" rel="nofollow">Send: Anniversary announcement</a></li>
			<li><a href="http://visitor.r20.constantcontact.com/manage/optin/ea?v=001RgvbKVLa7a7q01GIqgfRag%3D%3D" title="" rel="bookmark">Get Free Daily News Emails!</a></li>
								</ul>
	</li>
	<li class="subscribe"><a href="https://austindailyherald.com/subscriptions/">Subscribe</a></li>
	<li><a href="https://austindailyherald.dirxionpages.net/" >E-Edition</a></li>

</ul>

							<p class="date">
								August 30, 2021							</p>
							<div class="clearfix"></div>
						</div>
					</div>
					<div id="main_body" class="wrapper">

							
            						<header id="main_header">
							<div id="search_weather">
								<div id="weather">
									<div class="details">
										<ul>
											<li id="m1_miniweather_widget-2" class="widget widget_m1_miniweather_widget"><h2 class="widgettitle"></h2>
<div class="wi wi-owm-801" title="few clouds" style="font-size: 2em;">
			       <span class="m1mw_temp">79&deg;</span>
			     </div></li>
										</ul>
																				</div>
									<div class="clearfix"></div>
								</div>
								<div class="ad sponsorship">
										<!-- ROS_300x100_Skybox_Teaser -->
<div id='div-gpt-ad-skybox' style='height:100px; width:300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skybox'); });
  </script>
</div>								</div>
							</div>
            							<div id="logo">
								<a href="https://austindailyherald.com">
									<img src="https://www.austindailyherald.com/wp-content/themes/2016-austin-child/media/img/brand/logo-austin.png" alt="Austin Daily Herald" />
								</a>
							</div>
							<div class="clearfix"></div>
							<nav id="navbar">
								<a href="https://austindailyherald.com">
									<img class="logo" class="logo" src="https://www.austindailyherald.com/wp-content/themes/2016-austin-child/media/img/brand/logo-austin.png" alt="Austin Daily Herald" />
								</a>
                <!--googleoff: index-->
								<ul id="mainNav">
	<li class="home "><a href="https://austindailyherald.com">Home</a></li>
	<li class="news "><a href="https://austindailyherald.com/category/news/">News</a>
				<!-- NEWS DROP -->
		<ul class="sub-nav">
			<li>
				<div class="contents">
					<div class="col first">
						<h3 class="section">Local News</h3>

            <ul class="left">
							<li><a href="http://www.austindailyherald.com/?p=637066" title="" rel="bookmark">Closings</a></li>
							<li><a href="https://austindailyherald.com/category/weather-news" title="" rel="bookmark">Weather</a></li>
							<li><a href="https://austindailyherald.com/category/news/courts-and-crime" title="" rel="bookmark">Crime, courts, emergencies</a></li>
							<li><a href="https://austindailyherald.com/category/business" title="" rel="bookmark">Business</a></li>
							<li><a href="https://austindailyherald.com/category/local-government" title="" rel="bookmark">Local Government</a></li>
							<li><a href="https://austindailyherald.com/category/politics" title="" rel="bookmark">Politics</a></li>
							<li><a href="https://austindailyherald.com/category/neighbors" title="" rel="bookmark">Spotlight</a></li>
							<li><a href="https://austindailyherald.com/category/education" title="" rel="bookmark">Education</a></li>
            </ul>
            <ul class="right">
							<li><a href="https://austindailyherald.com/category/agriculture" title="" rel="bookmark">Agriculture</a></li>
							<li><a href="https://austindailyherald.com/category/neighbors/faith" title="" rel="bookmark">Faith</a></li>
							<li><a href="https://austindailyherald.com/category/health" title="" rel="bookmark">Health</a></li>
							<li><a href="https://austindailyherald.com/category/state-and-world" title="" rel="bookmark">State, Nation, World</a></li>
							<li><a href="https://austindailyherald.com/services/submit-a-news-tip/" title="" rel="nofollow">Send us a News tip!</a></li>
							<li><a href="http://visitor.r20.constantcontact.com/manage/optin/ea?v=001RgvbKVLa7a7q01GIqgfRag%3D%3D" title="" rel="bookmark">Get Free Daily News Emails!</a></li>
            </ul>

					</div>
					<div class="col">
						<h3 class="section">Top News</h3>
												<div class="story">
														<a href="https://austindailyherald.com/2021/08/photos-st-augustine-works-around-storms-lights-steeples/" rel="bookmark">
								<img width="800" height="400" src="https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/0901.StAsCeremony-10.jpg?w=800" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/0901.StAsCeremony-10.jpg 800w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/0901.StAsCeremony-10.jpg?resize=449,225 449w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/0901.StAsCeremony-10.jpg?resize=768,384 768w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/0901.StAsCeremony-10.jpg?resize=622,311 622w" sizes="(max-width: 800px) 100vw, 800px" />							</a>
														<h3><a href="https://austindailyherald.com/2021/08/photos-st-augustine-works-around-storms-lights-steeples/" rel="bookmark" title="Photos: St. Augustine works around storms, lights steeples">Photos: St. Augustine works around storms, lights steeples</a></h3>										
							<h4 class="date">Monday, August 30, 2021 1:18 pm</h4>
							<p>In between moments of heavy rain, parishioners of St. Augustine&#8217;s Catholic Church were able to see the big lighting moment, which featured the illumination of&nbsp;... 
								<span class="meta">
									<a href="https://austindailyherald.com/2021/08/photos-st-augustine-works-around-storms-lights-steeples/" class="noVisit readmore" rel="bookmark">Read&nbsp;more</a>
									| <a href="https://austindailyherald.com/2021/08/photos-st-augustine-works-around-storms-lights-steeples/#disqus_thread" class="noVisit comments" rel="bookmark">Add your comment</a>
								</span>
							</p>

						</div><!-- END STORY -->
											</div>
					<div class="col last">
						<h3 class="section">Latest News</h3>
												<div class="story">
							<h3><a href="https://austindailyherald.com/2021/08/high-demand-for-hospital-beds-in-minnesota-icu-beds-at-95/" rel="bookmark" title="High demand for hospital beds in Minnesota, ICU beds at 95%">High demand for hospital beds in Minnesota, ICU beds at 95%</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://austindailyherald.com/2021/08/photos-pacelli-heads-back-to-classrooms/" rel="bookmark" title="Photos: Pacelli heads back to classrooms">Photos: Pacelli heads back to classrooms</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://austindailyherald.com/2021/08/hurricane-ida-traps-louisianans-leaves-the-grid-a-shambles/" rel="bookmark" title="Hurricane Ida traps Louisianans, leaves the grid a shambles">Hurricane Ida traps Louisianans, leaves the grid a shambles</a></h3>										

						</div><!-- END STORY -->
												<div class="more_stories">
							<h4><a href="/category/news/">More News</a></h4>
						</div>
					</div>
				</div>
			</li>
		</ul>
		<!-- NEWS DROP END -->
	</li>
	<li class="sports"><a href="https://austindailyherald.com/category/sports/">Sports</a>
		<!-- SPORTS DROP -->
		<ul class="sub-nav">
			<li>
				<div class="contents">
					<div class="col first">
						<h3 class="section">In Sports</h3>
            <ul class="left">
							<li><a href="https://austindailyherald.com/category/sports/austin-packers" title="" rel="bookmark">Austin Packers</a></li>
							<li><a href="https://austindailyherald.com/category/sports/awesome-blossoms" title="" rel="bookmark">Blooming Prairie</a></li>
							<li><a href="https://austindailyherald.com/category/sports/gm-superlarks" title="" rel="bookmark">Grand Meadow</a></li>
							<li><a href="https://austindailyherald.com/category/sports/hayfield-vikings" title="" rel="bookmark">Hayfield</a></li>
							<li><a href="https://austindailyherald.com/category/sports/leroy-cardinals" title="" rel="bookmark">LeRoy/Ostrander</a></li>
							<li><a href="https://austindailyherald.com/category/sports/lyle-pacelli" title="" rel="bookmark">Lyle/Pacelli</a></li>
            </ul>

            <ul class="right">
							<li><a href="https://austindailyherald.com/category/sports/southland-rebels" title="" rel="bookmark">Southland</a></li>
							<li><a href="https://austindailyherald.com/category/sports/riverland-blue-devils" title="" rel="bookmark">Riverland Blue Devils</a></li>
							<li><a href="https://austindailyherald.com/category/sports/austin-greyhounds" title="" rel="bookmark">Austin Greyhounds</a></li>
							<li><a href="https://austindailyherald.com/category/sports/austin-bruins" title="" rel="bookmark">Austin Bruins</a></li>
            </ul>

					</div>
					<div class="col">
						<h3 class="section">Top Sports</h3>
												<div class="story">
														<a href="https://austindailyherald.com/2021/08/vikes-sign-10th-year-safety-harrison-smith-to-64m-extension/" rel="bookmark">
								<img width="800" height="400" src="https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/vikings-header.jpeg?w=800" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/vikings-header.jpeg 800w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/vikings-header.jpeg?resize=449,225 449w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/vikings-header.jpeg?resize=768,384 768w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/vikings-header.jpeg?resize=622,311 622w" sizes="(max-width: 800px) 100vw, 800px" />							</a>
														<h3><a href="https://austindailyherald.com/2021/08/vikes-sign-10th-year-safety-harrison-smith-to-64m-extension/" rel="bookmark" title="Vikes sign 10th-year safety Harrison Smith to $64M extension">Vikes sign 10th-year safety Harrison Smith to $64M extension</a></h3>										
							<h4 class="date">Monday, August 30, 2021 9:15 am</h4>
							<p>MINNEAPOLIS (AP) — The Minnesota Vikings signed five-time Pro Bowl safety Harrison Smith to a four-year contract extension on Sunday, securing the team&#8217;s longest-tenured player&nbsp;... 
								<span class="meta">
									<a href="https://austindailyherald.com/2021/08/vikes-sign-10th-year-safety-harrison-smith-to-64m-extension/" class="noVisit readmore" rel="bookmark">Read&nbsp;more</a>
									| <a href="https://austindailyherald.com/2021/08/vikes-sign-10th-year-safety-harrison-smith-to-64m-extension/#disqus_thread" class="noVisit comments" rel="bookmark">Add your comment</a>
								</span>
							</p>

						</div><!-- END STORY -->
											</div>
					<div class="col last">
						<h3 class="section">Latest Sports</h3>
												<div class="story">
							<h3><a href="https://austindailyherald.com/2021/08/packers-open-season-with-a-tie-in-como-park/" rel="bookmark" title="Packers open season with a tie in Como Park">Packers open season with a tie in Como Park</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://austindailyherald.com/2021/08/grand-meadow-volleyball-team-swept-by-mabel-canton-2/" rel="bookmark" title="Grand Meadow volleyball team swept by Mabel-Canton">Grand Meadow volleyball team swept by Mabel-Canton</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://austindailyherald.com/2021/08/annie-lane-how-do-i-make-it-right-after-cheating-on-my-boyfriend/" rel="bookmark" title="Annie Lane: How do I make it right after cheating on my boyfriend?">Annie Lane: How do I make it right after cheating on my boyfriend?</a></h3>										

						</div><!-- END STORY -->
												<div class="more_stories">
							<h4><a href="/category/sports/">More Sports</a></h4>
						</div>
					</div>
				</div>
			</li>
		</ul>
		<!-- SPORTS DROP END -->
			</li>
	<li class="opinion"><a href="https://austindailyherald.com/category/opinion/">Opinion</a>

				<!-- OPINION DROP -->
		<ul class="sub-nav">
			<li>
				<div class="contents">
					<div class="col first">
						<h3 class="section">In Opinion</h3>

            <ul class="left">
							<li><a href="https://austindailyherald.com/category/opinion/columnists" title="" rel="bookmark">Columnists</a>
							<ul>
									<li><a href="https://austindailyherald.com/category/opinion/columnists/al-batt" title="" rel="bookmark">Al Batt</a></li>
									<li><a href="https://austindailyherald.com/category/opinion/columnists/jana-gray" title="" rel="bookmark">Jana Norman</a></li>
									<li><a href="https://austindailyherald.com/category/opinion/columnists/peggy-keener" title="" rel="bookmark">Peggy Keener</a></li>
									<li><a href="https://austindailyherald.com/category/opinion/columnists/dan-sparks" title="" rel="bookmark">Dan Sparks</a></li>
									<li><a href="https://austindailyherald.com/category/opinion/columnists/jeanne-poppe" title="" rel="bookmark">Jeanne Poppe</a></li>
									<li><a href="https://austindailyherald.com/category/opinion/columnists/holly-johnson" title="" rel="bookmark">Holly Johnson</a></li>
									<li><a href="https://austindailyherald.com/category/opinion/columnists/eric-johnson" title="" rel="bookmark">Eric Johnson</a></li>
									<li><a href="https://austindailyherald.com/category/opinion/columnists/michael-stoll" title="" rel="bookmark">Michael Stoll</a></li>
									<li><a href="https://austindailyherald.com/category/guest-columns" title="" rel="bookmark">Guest Columns</a></li>
								</ul>
							</li>
            </ul>
            <ul class="right">
							<li><a href="https://austindailyherald.com/category/opinion/editorials" title="" rel="bookmark">Editorials</a></li>
							<li><a href="https://austindailyherald.com/category/opinion/letters" title="" rel="bookmark">Letters to the Editor</a></li>
							<li><a href="https://austindailyherald.com/category/best-bets-blogs" title="" rel="bookmark">Best Bets</a></li>
            </ul>

					</div>
					<div class="col">
						<h3 class="section">Top Opinion</h3>
												<div class="story">
														<a href="https://austindailyherald.com/2021/08/our-opinion-we-dont-need-to-be-here/" rel="bookmark">
								<img width="1024" height="576" src="https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/COVIDDARK.jpg?w=1024" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/COVIDDARK.jpg 4000w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/COVIDDARK.jpg?resize=449,253 449w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/COVIDDARK.jpg?resize=768,432 768w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/COVIDDARK.jpg?resize=1024,576 1024w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/COVIDDARK.jpg?resize=1536,864 1536w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/COVIDDARK.jpg?resize=2048,1152 2048w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/COVIDDARK.jpg?resize=622,350 622w" sizes="(max-width: 1024px) 100vw, 1024px" />							</a>
														<h3><a href="https://austindailyherald.com/2021/08/our-opinion-we-dont-need-to-be-here/" rel="bookmark" title="Our Opinion: We don’t need to be here">Our Opinion: We don’t need to be here</a></h3>										
							<h4 class="date">Saturday, August 28, 2021 6:30 am</h4>
							<p>In recent weeks, Mower County has seen a steady rise in COVID-19 cases. On Tuesday, before the County Board of Commissioners meeting, an understandably frustrated&nbsp;... 
								<span class="meta">
									<a href="https://austindailyherald.com/2021/08/our-opinion-we-dont-need-to-be-here/" class="noVisit readmore" rel="bookmark">Read&nbsp;more</a>
									| <a href="https://austindailyherald.com/2021/08/our-opinion-we-dont-need-to-be-here/#disqus_thread" class="noVisit comments" rel="bookmark">Add your comment</a>
								</span>
							</p>

						</div><!-- END STORY -->
											</div>
					<div class="col last">
						<h3 class="section">Latest Opinion</h3>
												<div class="story">
							<h3><a href="https://austindailyherald.com/2021/08/marvin-repinski-we-are-all-managers/" rel="bookmark" title="Marvin Repinski: We are all managers">Marvin Repinski: We are all managers</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://austindailyherald.com/2021/08/rep-patricia-mueller-a-return-to-legislative-transparency/" rel="bookmark" title="Rep. Patricia Mueller: A return to legislative transparency">Rep. Patricia Mueller: A return to legislative transparency</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://austindailyherald.com/2021/08/jamey-helgeson-life-looking-for-help-with-taste-of-mower-county/" rel="bookmark" title="Jamey Helgeson: LIFE looking for help with Taste of Mower County">Jamey Helgeson: LIFE looking for help with Taste of Mower County</a></h3>										

						</div><!-- END STORY -->
												<div class="more_stories">
							<h4><a href="/category/opinion/">More Opinion</a></h4>
						</div>
					</div>
				</div>
			</li>
		</ul>
		<!-- OPINION DROP END -->
	</li>
	<li class="obits"><a href="https://austindailyherald.com/category/obituaries/">Obituaries</a></li>

	<li class="spotlight"><a href="https://austindailyherald.com/category/neighbors/">Spotlight</a>
		<!-- SPOTLIGHT DROP -->
		<ul class="sub-nav">
			<li>
				<div class="contents">
					<div class="col first">
						<h3 class="section">In Spotlight</h3>
            <ul class="left">
							<li><a href="https://austindailyherald.com/category/neighbors" title="" rel="bookmark">Spotlight</a></li>
							<li><a href="https://austindailyherald.com/category/neighbors/faith" title="" rel="bookmark">Faith</a></li>
							<li><a href="https://austindailyherald.com/category/neighbors/births" title="" rel="bookmark">Births</a></li>
							<li><a href="https://austindailyherald.com/category/neighbors/engagements" title="" rel="bookmark">Engagements</a></li>
            </ul>

            <ul class="right">
							<li><a href="https://austindailyherald.com/category/neighbors/weddings" title="" rel="bookmark">Weddings</a></li>
							<li><a href="https://austindailyherald.com/category/neighbors/anniversaries" title="" rel="bookmark">Anniversaries</a></li>
							<li><a href="https://austindailyherald.com/category/neighbors/milestones" title="" rel="bookmark">Milestones</a></li>
            </ul>

					</div>
					<div class="col">
						<h3 class="section">Top Spotlight</h3>
												<div class="story">
														<a href="https://austindailyherald.com/2021/08/our-opinion-we-dont-need-to-be-here/" rel="bookmark">
								<img width="1024" height="576" src="https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/COVIDDARK.jpg?w=1024" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/COVIDDARK.jpg 4000w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/COVIDDARK.jpg?resize=449,253 449w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/COVIDDARK.jpg?resize=768,432 768w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/COVIDDARK.jpg?resize=1024,576 1024w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/COVIDDARK.jpg?resize=1536,864 1536w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/COVIDDARK.jpg?resize=2048,1152 2048w, https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/COVIDDARK.jpg?resize=622,350 622w" sizes="(max-width: 1024px) 100vw, 1024px" />							</a>
														<h3><a href="https://austindailyherald.com/2021/08/our-opinion-we-dont-need-to-be-here/" rel="bookmark" title="Our Opinion: We don’t need to be here">Our Opinion: We don’t need to be here</a></h3>										
							<h4 class="date">Saturday, August 28, 2021 6:30 am</h4>
							<p>In recent weeks, Mower County has seen a steady rise in COVID-19 cases. On Tuesday, before the County Board of Commissioners meeting, an understandably frustrated&nbsp;... 
								<span class="meta">
									<a href="https://austindailyherald.com/2021/08/our-opinion-we-dont-need-to-be-here/" class="noVisit readmore" rel="bookmark">Read&nbsp;more</a>
									| <a href="https://austindailyherald.com/2021/08/our-opinion-we-dont-need-to-be-here/#disqus_thread" class="noVisit comments" rel="bookmark">Add your comment</a>
								</span>
							</p>

						</div><!-- END STORY -->
											</div>
					<div class="col last">
						<h3 class="section">Latest Spotlight</h3>
												<div class="story">
							<h3><a href="" rel="bookmark" title=""></a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="" rel="bookmark" title=""></a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="" rel="bookmark" title=""></a></h3>										

						</div><!-- END STORY -->
												<div class="more_stories">
							<h4><a href="/category/neighbors/">More Spotlight</a></h4>
						</div>
					</div>
				</div>
			</li>
		</ul>
		<!-- SPOTLIGHT DROP END -->
	</li>

	<li class="progress"><a href="https://austindailyherald.com/category/progress-2021/">Progress 2021</a></li>
	<li><a href="https://austindailyherald.com/austin-living-magazine/" id="sominn" title="" rel="bookmark">Austin Living</a></li>
	<li><a href="https://austindailyherald.com/special-sections" id="hormelstrike" title="" rel="bookmark">Special Sections</a></li>

	<li>
								<div class="search">
									<form method="get" class="searchForm" action="https://austindailyherald.com/site-search">
										<input type="submit" class="searchButton" value="Go" />
										<input type="text" name="q" class="searchQuery" value="Search Austin Daily Herald..." onfocus="if(this.value=='Search Austin Daily Herald...'){this.value='';}" onblur="if(this.value==''){this.value='Search Austin Daily Herald...';}" />
									</form>
								</div>
	</li>

</ul>

                <!--googleon: index-->
							</nav>
							<div class="clearfix"></div>
						</header>

						<div id="content" class="">
							<div id="notifications">
																
																							</div>


<div class="one_by_one_group">
<!-- one_by_one_wall-->
<div id='div-gpt-ad-one_by_one_wall'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-one_by_one_wall'); });
  }
});
</script>
</div></div>

	


							<div class="main_column">
								<div class="story">
									
									
                    <div class="gallery_group">
      <div id="story_photo_group">
        
                                    <ul class='featured_gallery'>                                                <li><img src="https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/0901.PacelliBacktoSchool-2.jpg?w=622" title="Pacelli Principal Kane Malo greets students and parents on the first day of school at Paceli Catholic Schools Monday morning. Eric Johnson/photodesk@austindailyherald.com" /></li>
                                                                <li><img src="https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/0901.PacelliBacktoSchool-3.jpg?w=622" title="parents and students walk to the first day of school at Pacelli Catholic Schools Monday morning. Eric Johnson/photodesk@austindailyherald.com" /></li>
                                                                <li><img src="https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/0901.PacelliBacktoSchool-5.jpg?w=622" title="A couple of Pacelli Catholic Schools students talk quick before entering the building for the first day of school Monday morning. Eric Johnson/photodesk@austindailyherald.com" /></li>
                                  
	                                                <li><img src="https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/0901.PacelliBacktoSchool-6.jpg?w=622" title="A Pacelli Catholic Schools elementary student jogs across the street to the first day of school Monday morning. Eric Johnson/photodesk@austindailyherald.com" /></li>
                                                                <li><img src="https://austindailyherald.com/wp-content/uploads/sites/15/2021/08/0901.PacelliBacktoSchool-7.jpg?w=622" title="Caleb Tsetse gets his sons — Caleb Tsetse Jr., left, and Andrew Tsetse — ready for the first day of school at Pacelli Catholic Schools Monday morning. Eric Johnson/photodesk@austindailyherald.com" /></li>
                </ul>

              </div>
    </div>

		
									<div id="leftRail" class="">
                    <!--googleoff: index-->
										<ul class="sidebar">
																						
		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widgettitle">Latest Stories</h2>

		<ul>
											<li>
					<a href="https://austindailyherald.com/2021/08/photos-st-augustine-works-around-storms-lights-steeples/">Photos: St. Augustine works around storms, lights steeples</a>
									</li>
											<li>
					<a href="https://austindailyherald.com/2021/08/high-demand-for-hospital-beds-in-minnesota-icu-beds-at-95/">High demand for hospital beds in Minnesota, ICU beds at 95%</a>
									</li>
											<li>
					<a href="https://austindailyherald.com/2021/08/photos-pacelli-heads-back-to-classrooms/" aria-current="page">Photos: Pacelli heads back to classrooms</a>
									</li>
											<li>
					<a href="https://austindailyherald.com/2021/08/colin-scott-aho-52/">Colin Scott Aho, 52</a>
									</li>
											<li>
					<a href="https://austindailyherald.com/2021/08/vikes-sign-10th-year-safety-harrison-smith-to-64m-extension/">Vikes sign 10th-year safety Harrison Smith to $64M extension</a>
									</li>
					</ul>

		</li>
										</ul>

                    <!--googleon: index-->
										<div class="ad">
												<!-- ROS_160x600_Sidebar -->
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>										</div>
									</div><!-- END LEFTRAIL -->

									<div id="article">

										<h2>Photos: Pacelli heads back to classrooms</h2>

										<div class="byline">
											
											<a href="https://austindailyherald.com/author/ericjohnson/" rel="bookmark">
                        <img alt='' src='https://secure.gravatar.com/avatar/f95532861cddef330633336799072743?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f95532861cddef330633336799072743?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>											</a>

											<p class="author">
                        <strong>By <a href="https://austindailyherald.com/author/ericjohnson/" rel="bookmark">Eric Johnson</a></strong>
																							</p>
											<p class="social">
												<a class="email" href="mailto:photodesk@austindailyherald.com">Email the author</a>
																							</p>
											<p class="pubStamp">Published 11:28 am Monday, August 30, 2021</p>
																						<div class="clearfix"></div>
										</div><!-- END BYLINE -->

                    
                    <div class="one_by_one_group">
											<!-- extra_one_by_one -->
<div id='div-gpt-ad-extra_one_by_one'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    //console.log('========== BNI v10b not logged in ==========');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_one_by_one'); });
  } else { 
    //console.log('========== BNI v10b logged in ==========');
  }
});
</script>
</div>											<!-- extra_one_by_one_two -->
<div id='div-gpt-ad-extra_one_by_one_two'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    //console.log('========== BNI v10b not logged in ==========');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_one_by_one_two'); });
  } else { 
    //console.log('========== BNI v10b logged in ==========');
  }
});
  </script>
</div>											<!-- extra_oop -->
<div id='div-gpt-ad-extra_oop'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    //console.log('========== BNI v10b not logged in ==========');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_oop'); });
  } else { 
    //console.log('========== BNI v10b logged in ==========');
  }
});
</script>
</div>                    </div>

										<div class="p402_premium">

										
										<div class="story_detail">
											
        <table id="trinity-audio-table" style="width:100%; display: table;">
            <tr>
                <td id="trinity-audio-tab" style="border: none;">
                    <div id="trinity-audio-player-label"></div>
                    <script>var TRINITY_TTS_WP_CONFIG = {"cleanText":"Photos: Pacelli heads back to classrooms. Pacelli Catholic Schools joined schools around Austin Monday, as they headed back to school for the first day of the 2021-22 school year.","pluginVersion":"2.4.0"};</script><script type="text/javascript" src="https://trinitymedia.ai/player/trinity.php?viewkey=c21908676bb4af1970926f6e7e1f04ef&postHash=3dcb568c180a049076e5c231f4de0269&language=en-US&voiceGender=m&poweredby=1"></script>
                </td>
            </tr>
        </table><script>console.debug('TRINITY_WP', 'trinity_content_filter');</script><p>Pacelli Catholic Schools joined schools around Austin Monday, as they headed back to school for the first day of the 2021-22 school year.</p>
<div id='mydfpad' class='ad300x ad'><div id='div-gpt-ad-instory-top' style='width:300px; height:250px; clear:both;'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-instory-top'); });
                  </script>
                  </div>
                  </div>
                  <div id='cedato-unit'></div><div id='mydfpad3' class='ad'>
                  <div id='div-gpt-ad-instory-third'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-instory-third'); });
                  </script>
                  </div>
                  </div><div id='mydfpad2' class='ad300x ad'>
                  <div id='div-gpt-ad-instory-bottom' style='width:300px; height:250px; clear:both;'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-instory-bottom'); });
                  </script>
                  </div>
                  </div>
                                            



										</div><!-- END STORY_DETAIL -->
										</div><!-- END p402_premium (GOOGLE SURVEY) -->
										<script type="text/javascript">
											 var load_402_show_function = function () { try { _402_Show(); } catch(e) { } }
										</script>

                      <div class="prev_next_article">
  <!-- v 1.8 -->

                      <div class="next_article">
        <div class="padding">
          <div class="label">You Might Like</div>
                    <h4> <a href="https://austindailyherald.com/2021/08/colin-scott-aho-52/">Colin Scott Aho, 52</a></h4>
          <p>Colin Scott Aho, 52 Colin Scott Aho, Age 52, of Austin, passed away on Saturday, August 22nd 2021 at his... <a href="https://austindailyherald.com/2021/08/colin-scott-aho-52/">read more</a></p>
        </div>
      </div>
        <div class="clearfix"></div>
  </div>


												
											<div class="print_this">
													<a href="#">Print Article</a>
											</div><!-- END print_this -->


											<div class="articleOptions">
												<div class="admin">
</div>
<div class="clearfix"></div>


											</div>


                      

<div class="rev_ad">
  <div id="rc-widget-61eef3" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="134055"></div>
        <script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
  </div>
  

	
<div class="one_by_one_group">
<!-- one_by_one_duration-->
<div id='div-gpt-ad-one_by_one_duration'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-one_by_one_duration'); });
  </script>
</div><div id="rev_video"></div>
</div>



											

<div id="disqus_thread"></div>

<script>
    /**
    * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
    */
    /*
    */
    var disqus_config = function () {
      //this.page.url = 'https://austindailyherald.com/2021/08/photos-pacelli-heads-back-to-classrooms/';
      this.page.identifier = '804402 https://austindailyherald.com/?p=804402';
      this.page.title = 'Photos: Pacelli heads back to classrooms - Austin Daily Herald';
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');

    s.src = '//austindailyherald.disqus.com/embed.js';

    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
  <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>


									</div>
									<div class="clearfix"></div>

								</div>
							</div>
							<div class="col last">
                <!--googleoff: index-->
								
<ul class="sidebar">

	<li>
		<div class="ad first">
			<div id='div-gpt-ad-bigblock-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-1'); });
  </script>
</div>		</div>
		<div class="ad ">
			<div id='div-gpt-ad-bigblock-18'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-18'); });
  </script>
</div>		</div>


	</li>
	<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><li id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">Latest Local News</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2021/08/photos-st-augustine-works-around-storms-lights-steeples/" title="Permalink to Photos: St. Augustine works around storms, lights steeples" rel="bookmark">Photos: St. Augustine works around storms, lights steeples</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2021/08/high-demand-for-hospital-beds-in-minnesota-icu-beds-at-95/" title="Permalink to High demand for hospital beds in Minnesota, ICU beds at 95%" rel="bookmark">High demand for hospital beds in Minnesota, ICU beds at 95%</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2021/08/photos-pacelli-heads-back-to-classrooms/" title="Permalink to Photos: Pacelli heads back to classrooms" rel="bookmark">Photos: Pacelli heads back to classrooms</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2021/08/hurricane-ida-traps-louisianans-leaves-the-grid-a-shambles/" title="Permalink to Hurricane Ida traps Louisianans, leaves the grid a shambles" rel="bookmark">Hurricane Ida traps Louisianans, leaves the grid a shambles</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2021/08/level-3-predatory-offender-being-released-to-austin-2/" title="Permalink to Level 3 predatory offender being released to Austin" rel="bookmark">Level 3 predatory offender being released to Austin</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><li id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">Latest Courts &#038; Crime</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2021/08/level-3-predatory-offender-being-released-to-austin-2/" title="Permalink to Level 3 predatory offender being released to Austin" rel="bookmark">Level 3 predatory offender being released to Austin</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2021/08/firefighters-respond-to-se-austin-fire-call/" title="Permalink to Firefighters respond to SE Austin fire call" rel="bookmark">Firefighters respond to SE Austin fire call</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2021/08/1-charged-in-lyle-township-burglary/" title="Permalink to 1 charged in Lyle Township burglary" rel="bookmark">1 charged in Lyle Township burglary</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2021/08/convictions-aug-15-21/" title="Permalink to Convictions: Aug. 15-21" rel="bookmark">Convictions: Aug. 15-21</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://austindailyherald.com/2021/08/austin-woman-injured-in-tuesday-night-accident/" title="Permalink to Austin woman injured in Tuesday night accident" rel="bookmark">Austin woman injured in Tuesday night accident</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
		<li>

		<div class="ad">
			<div id='div-gpt-ad-bigblock-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-2'); });
  </script>
</div>		</div>
	</li>
	<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">		<div class="teaseStory special_sections_block">
			<h3 class="section">Special Section</h3>
			<div>

				<iframe src="https://static.issuu.com/widgets/shelf/index.html?folderId=6d522713-71da-4ce1-8903-490eaaf93383&amp;theme=theme2&amp;rows=2&amp;thumbSize=large&amp;roundedCorners=false&amp;showTitle=false&amp;showAuthor=false&amp;shadow=true&amp;effect3d=true](https://static.issuu.com/widgets/shelf/index.html?folderId=6d522713-71da-4ce1-8903-490eaaf93383&theme=theme2&rows=2&thumbSize=large&roundedCorners=false&showTitle=false&showAuthor=false&shadow=true&effect3d=true)" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="100%" height="370"></iframe>

			</div>
		</div>
		<div class="more_stories">
			<h4><a href="https://www.austindailyherald.com/special-sections/" class="moreLink" rel="bookmark">More special sections</a></h4>
		</div>

</div></li>
	<li>
		<div class="story_list widget">
			<ul>
							</ul>
		</div>
	</li>
		<li>
		<div class="ad">
			<div id='div-gpt-ad-bigblock-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-3'); });
  </script>
</div>		</div>
	</li>

	
	<li>
		<div class="ad">
			<div id='div-gpt-ad-halfpage-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-halfpage-1'); });
  </script>
</div>		</div>
	</li>
  
</ul>
                <!--googleon: index-->
							</div>

              
	<!-- SCREENSHIFT -->
<div id='div-gpt-ad-screenshift'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    //console.log('========== BNI v10b not logged in ==========');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-screenshift'); });
  } else { 
    console.log('========== BNI v10b logged in ==========');
  }
});
</script>
</div>
 <div class="clearfix"></div>
<div class="ad">
</div>
		<div class="ad">
			<!-- ROS_728x90_Bottom -->		</div>
					</div>
					<div id="footer" class="clearfix">
						<div id="footSections" class="col">
							
							<h4>Sections</h4>
							<ol class="siteMap">
								<li><a href="https://austindailyherald.com" rel="bookmark"><span>Home</span></a></li>
								<li><a href="https://austindailyherald.com/category/news/"  title="" rel="bookmark"><span>News</span></a></li>
								<li><a href="https://austindailyherald.com/category/sports/" title="" rel="bookmark"><span>Sports</span></a></li>
								<li><a href="https://austindailyherald.com/category/opinion/" title="" rel="bookmark"><span>Opinion</span></a></li>
								<li><a href="https://austindailyherald.com/category/neighbors/" title="" rel="bookmark"><span>Spotlight</span></a></li>
								<li><a href="https://austindailyherald.com/category/obituaries/" title="" rel="bookmark"><span>Obituaries</span></a></li>
								<li><a href="https://marketplace.austindailyherald.com/adhunter/austin/" >Classifieds</a></li>
							</ol>
						</div>


						<div id="footServices" class="col">
							
							<h4>Services</h4>
							<ol class="siteMap">
								<li><a href="https://austindailyherald.com/services/about-us/" title="" rel="bookmark">About Us</a></li>
								<li><a href="https://austindailyherald.com/services/policies/" title="" rel="bookmark">Policies</a></li>
								<li><a href="https://austindailyherald.com/services/policies/#termsofuse" title="" rel="nofollow">Terms of use</a></li>
								<li><a href="https://austindailyherald.com/services/submit-a-news-tip/" title="" rel="nofollow">Submit a news tip</a></li>
								<li><a href="https://austindailyherald.com/services/submit-a-photo/" title="" rel="nofollow">Submit a photo</a></li>
																							</ol>
						</div>


						<div id="footCopyright" class="col">
														<h4>Copyright</h4>
							<ol>
								<li>&copy; 2021, Austin Daily Herald</li>
							</ol>
						</div>

					</div>
				</div>


				        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/vendor/jquery.bxslider/jquery.bxslider.min.js"></script>
        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/vendor/jquery.contentcarousel.js?1629743770"></script>
        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/vendor/jquery.easing.1.3.js"></script>
				<script src="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/vendor/jquery.timeago.js"></script>
        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/plugins.js?1629743770"></script>
        <script src="https://www.austindailyherald.com/wp-content/themes/2016-bni/media/js/main.js?1629743770"></script>

        
				
<script type="text/javascript">tb_pathToImage = "https://www.austindailyherald.com/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "https://www.austindailyherald.com/wp-includes/js/thickbox/tb-close.png";</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/austindailyherald.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript' src='https://austindailyherald.com/wp-includes/js/thickbox/thickbox.js?m=1629145607g'></script>
<script src='https://www.austindailyherald.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.6' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://austindailyherald.com/wp-includes/js/hoverintent-js.min.js?m=1629145607g'></script>
<script src='https://austindailyherald.com/wp-includes/js/admin-bar.min.js?ver=5.8' id='admin-bar-js'></script>
<script id='admin-bar-js-after'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {
		var searchValRegex = new RegExp( $(this).val(), 'i');
		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {
			return searchValRegex.test( $(this).find('> a').text() );
		}).show();
	});
});
</script>
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/austindailyherald.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script src='https://www.austindailyherald.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3' id='wp-polls-js'></script>
<script type='text/javascript' src='https://austindailyherald.com/wp-includes/js/wp-embed.min.js?m=1629145607g'></script>
<script src='https://stats.wp.com/e-202135.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'173116681',post:'804402',tz:'-5',srv:'austindailyherald.com'} ]);
	_stq.push([ 'clickTrackerInit', '173116681', '804402' ]);
</script>
				</div><!-- END undertone -->
        				<script id="dsq-count-scr" src="//austindailyherald.disqus.com/count.js" async></script>
            </body>
</html>